<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lasextaseccion.com.ar/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.lasextaseccion.com.ar/wp-content/themes/litemag/assets/js/html5shiv.js"></script>
<script src="http://www.lasextaseccion.com.ar/wp-content/themes/litemag/assets/js/respond.min.js"></script>
<![endif]-->

<title>Lúdico y saludable &#8211; Sexta Sección</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="http://www.lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; RSS de los comentarios" href="http://www.lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Lúdico y saludable RSS de los comentarios" href="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-group-css' href='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/litemag/assets/plugins/bluthcodes/style.css,wp-content/themes/litemag/assets/css/font-awesome.min.css,wp-content/themes/litemag/assets/css/bootstrap.min.css,wp-content/themes/litemag/style.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CHammersmith+One%3A400&#038;subset=latin&#038;ver=4.6.10' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-88454944-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-88454944-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","security":"aa7af85ffc","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasextaseccion.com.ar/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.6.10" />
<link rel="canonical" href="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/" />
<link rel='shortlink' href='http://www.lasextaseccion.com.ar/?p=73562' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	h3{ font-family:"Droid Sans", arial, sans-serif;}
	li{ font-family:"Droid Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta property="og:site_name" content="Sexta Sección" /><meta property="og:title" content="Sexta Sección  &#8211;  Lúdico y saludable" /><meta property="fb:app_id" content="610845188947585" /><meta property="og:description" content="&nbsp; La Dirección de Deportes del Municipio de Puan informa las actividades deportivas que se desarrollan en el Distrito a través de la Escuela Municipal" /><meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Puan-15-03-e.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/"/><link rel="Shortcut Icon" type="image/x-icon" href="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/favicon.png" />
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-28703031-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<meta property="og:site_name" content="Sexta Sección" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="610845188947585" />
<meta property="og:url" content="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/" />
<meta property="og:title" content="Lúdico y saludable" />
<meta property="og:description" content="&nbsp; La Dirección de Deportes del Municipio de Puan informa las actividades deportivas que se desarrollan en el Distrito a través de la Escuela Municipal de Deportes. Cabe destacar que&hellip;" />
<meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Puan-15-03-e.jpg" />
<meta property="og:image:width" content="1090" />
<meta property="og:image:height" content="382" />
<meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Puan-15-03-d.jpg" />
<meta property="og:image:width" content="367" />
<meta property="og:image:height" content="960" />
<meta property="article:published_time" content="2018-03-17T17:53:57+00:00" />
<meta property="article:modified_time" content="2018-03-17T17:53:57+00:00" />
<meta property="article:author" content="http://www.lasextaseccion.com.ar/author/Mario/" />
<meta property="article:section" content="Actividades" />
<meta property="article:tag" content="Beneficios" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="Portada" />
<meta property="article:tag" content="Puan" />

	<style type="text/css">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</style>
<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='http://www.lasextaseccion.com.ar/wp-content/uploads/my_custom_css/my_style.css?1521307730' type='text/css' media='all' />
<!-- My Custom CSS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98756889-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98756889-6');
</script>

</head>
<body class="single single-post postid-73562 single-format-standard full_width">			<div id="fb-root"></div>
			<script>
				function get_facebook_sdk(){
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=610845188947585";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
				jQuery(function(){
					get_facebook_sdk();
				});
			</script>
<!-- wrap   -->
<main id="wrap">
    <header id="page-header">
        <section id="header-content">            <div class="container container-parent">                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-2 clearfix">
                        <a class="menu-brand" href="http://www.lasextaseccion.com.ar" title="Sexta Sección" rel="home">
                            <div class="menu-brand-marker">                                     
                                    <img class="big-logo" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Logo-sexta-nuevo-187.png" alt="Sexta Sección">                                        <img class="mini-logo" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Logo-sexta-nuevo-mini.png" alt="Sexta Sección">                            </div>
                            
                        </a>

                        <button type="button" class="navbar-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".blu-menu">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars"></i>
                        </button>
                    </div> 
                    <div class="col-xs-12 col-sm-10 col-md-10 header-main-menu-container">
                        <nav id="header-main-menu" class="blu-menu collapse navbar-collapse">
                              <ul id="menu-menusuperiornuevo" class="menu">
	<li id='menu-item-52846' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://lasextaseccion.com.ar" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://lasextaseccion.com.ar', 'Portada');" title="Ir a portada"><span>Portada</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-38186' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children super-menu has-subtitle'>
			<a href="#"><span>Municipios</span><small>de la Sexta</small></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-38289' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38218' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/pellegrini"><span>Pellegrini</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38223' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/saavedra"><span>Saavedra &#8211; Pigüé</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38219' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/salliquelo"><span>Salliqueló</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38225' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tres-lomas"><span>Tres Lomas</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38222' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tornquist"><span>Tornquist</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38224' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tres-arroyos"><span>Tres Arroyos</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-50258' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/villarino/"><span>Villarino</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38291' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38209' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/daireaux"><span>Daireaux</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38211' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/general-lamadrid"><span>General La Madrid</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38212' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/gonzales-chaves"><span>Gonzales Chavez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38213' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/guamini"><span>Guaminí</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38214' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/laprida"><span>Laprida</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38215' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/monte-hermoso"><span>Monte Hermoso</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38217' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/patagones"><span>Patagones</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38216' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/puan"><span>Puan</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38292' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38190' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/adolfo-alsina"><span>Adolfo Alsina</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38203' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/bahia-blanca"><span>Bahía Blanca</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38204' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/benito-juarez"><span>Benito Juárez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38205' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-dorrego"><span>Coronel Dorrego</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38206' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-rosales"><span>Coronel Rosales</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38207' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-pringles"><span>Coronel Pringles</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38208' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-suarez"><span>Coronel Suárez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38328' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu'>
			<a href="http://www.lasextaseccion.com.ar/fiestas-populares/"><span>Fiestas Populares</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-62204' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/ferias/"><span>Ferias</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38327' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/festivales/"><span>Festivales</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38230' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/aniversarios/"><span>Aniversarios</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38237' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/homenajes/"><span>Homenajes</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38233' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-category-children'>
			<a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/"><span>Gente y Personajes</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Gente y Personajes</h5>
	<ul class="child-items category-sub-menu">

	<li id='menu-item-38234' class='menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/deportes/"><span>Deportes</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/', 'Lúdico y saludable');" class="post-title"><h5>Lúdico y saludable</h5></a>
				<div class="post-image"><img alt="Actividades deportivas en Puan" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Puan-15-03-e-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/deportes/espera-corriendo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/deportes/espera-corriendo/', 'Espera corriendo');" class="post-title"><h5>Espera corriendo</h5></a>
				<div class="post-image"><img alt="Corre, Deró, Corre" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Daireaux-12-03-b-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/arte/radio/noche-de-ko/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/arte/radio/noche-de-ko/', 'Noche de KO');" class="post-title"><h5>Noche de KO</h5></a>
				<div class="post-image"><img alt="José Valle y Noche de KO" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/8-03-KO-portada-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/deportes/rural-bike-en-coronel-dorrego/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/deportes/rural-bike-en-coronel-dorrego/', 'Rural Bike en Coronel Dorrego');" class="post-title"><h5>Rural Bike en Coronel Dorrego</h5></a>
				<div class="post-image"><img alt="Rural Bike en Coronel Dorrego" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/CDorrego-9-03-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/aventuras/2-dias-a-pedal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/aventuras/2-dias-a-pedal/', '2 días a pedal');" class="post-title"><h5>2 días a pedal</h5></a>
				<div class="post-image"><img alt="Vuelta al Partido, en Daireaux" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Daireaux-2-03-bicileteada-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62205' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/empresas/"><span>Empresas</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/gente-y-personajes/pilar-rahola/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/gente-y-personajes/pilar-rahola/', 'Pilar Rahola');" class="post-title"><h5>Pilar Rahola</h5></a>
				<div class="post-image"><img alt="Pilar Rahola disertó en Rosario" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/14-03-pilar-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/comentarios/facebook-realmente-te-esta-espiando/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/comentarios/facebook-realmente-te-esta-espiando/', 'Facebook realmente te está espiando');" class="post-title"><h5>Facebook realmente te está espiando</h5></a>
				<div class="post-image"><img alt="Publicidad" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/10-03-facebook-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/lanzamientos/logistica-justa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/lanzamientos/logistica-justa/', 'Logística Justa');" class="post-title"><h5>Logística Justa</h5></a>
				<div class="post-image"><img alt="Corredor Bioceánico" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/9-03-corredor-2-250x300.png"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/exposiciones/inspiracion-que-transforma/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/exposiciones/inspiracion-que-transforma/', 'Inspiración que transforma');" class="post-title"><h5>Inspiración que transforma</h5></a>
				<div class="post-image"><img alt="Exposición de diseño y decoración" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/8-03-cafira-2-250x300.jpeg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/agropecuarias/soluciones-innovadoras-en-agricultura/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/agropecuarias/soluciones-innovadoras-en-agricultura/', 'Soluciones innovadoras en agricultura');" class="post-title"><h5>Soluciones innovadoras en agricultura</h5></a>
				<div class="post-image"><img alt="Basf en Jornada Claas" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/8-03-basf-1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38231' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/espectaculos/"><span>Espectáculos</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/arte/teatro/decidete-a-verla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/arte/teatro/decidete-a-verla/', 'Decídete a verla');" class="post-title"><h5>Decídete a verla</h5></a>
				<div class="post-image"><img alt="Teatro: La Decisión" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/9-03-teatro-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/arte/musica/musica-entre-rosas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/arte/musica/musica-entre-rosas/', 'Música entre rosas');" class="post-title"><h5>Música entre rosas</h5></a>
				<div class="post-image"><img alt="Son de Bahía" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/BBlanca-3-03-rosas-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/fiestas-populares/peatonal-festiva/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/fiestas-populares/peatonal-festiva/', 'Peatonal festiva');" class="post-title"><h5>Peatonal festiva</h5></a>
				<div class="post-image"><img alt="Darregueira y la Peatonal" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/02/Puan-19-02-peatonal8-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/fiestas-populares/bien-arriba/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/fiestas-populares/bien-arriba/', 'Bien Arriba');" class="post-title"><h5>Bien Arriba</h5></a>
				<div class="post-image"><img alt="Antonio Tarragó Ros" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/02/Puan-8-02-tarrago-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/fiestas-populares/abel-pintos-en-la-fiesta-de-la-gesta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/fiestas-populares/abel-pintos-en-la-fiesta-de-la-gesta/', 'Abel Pintos en la Fiesta de la Gesta');" class="post-title"><h5>Abel Pintos en la Fiesta de la Gesta</h5></a>
				<div class="post-image"><img alt="Fiesta de la Soberanía Patagónica" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/02/Patagones-9-02-pintos-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62396' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/comentarios/"><span>Comentarios</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/comentarios/sin-vida-no-hay-libertad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/comentarios/sin-vida-no-hay-libertad/', 'Sin VIDA no hay LIBERTAD');" class="post-title"><h5>Sin VIDA no hay LIBERTAD</h5></a>
				<div class="post-image"><img alt="Sin vida no hay libertad" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/14-03-aborto-3-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/gente-y-personajes/pilar-rahola/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/gente-y-personajes/pilar-rahola/', 'Pilar Rahola');" class="post-title"><h5>Pilar Rahola</h5></a>
				<div class="post-image"><img alt="Pilar Rahola disertó en Rosario" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/14-03-pilar-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/comentarios/facebook-realmente-te-esta-espiando/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/comentarios/facebook-realmente-te-esta-espiando/', 'Facebook realmente te está espiando');" class="post-title"><h5>Facebook realmente te está espiando</h5></a>
				<div class="post-image"><img alt="Publicidad" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/10-03-facebook-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/comentarios/la-desaparicion-de-la-sexualidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/comentarios/la-desaparicion-de-la-sexualidad/', 'La desaparición de la sexualidad');" class="post-title"><h5>La desaparición de la sexualidad</h5></a>
				<div class="post-image"><img alt="Por una costilla" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/11-03-costilla-6-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a href="http://www.lasextaseccion.com.ar/arte/sin-desnudo-no-hay-arte/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.lasextaseccion.com.ar/arte/sin-desnudo-no-hay-arte/', 'Sin desnudo no hay arte');" class="post-title"><h5>Sin desnudo no hay arte</h5></a>
				<div class="post-image"><img alt="El desnudo en el arte" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/9-03-desnudo-4-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	</ul></div> <!-- child-items (has-category-children) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38244' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu'>
			<a href="http://www.lasextaseccion.com.ar/cultura/"><span>Cultura</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-38266' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/arte"><span> <i class="fa fa-font"></i> Arte</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38282' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/musica"><span> <i class="fa fa-headphones"></i> Música</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38271' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/educacion"><span> <i class="fa fa-graduation-cap"></i> Educación</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62397' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/religiones/"><span> <i class="fa fa-plus"></i> Religiones</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62398' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu'>
			<a href="http://www.lasextaseccion.com.ar/actividades/"><span>Actividades</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-62399' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/"><span>Ciencia y Tecnología</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62400' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/salud/"><span>Salud</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62401' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/capacitaciones/"><span>Capacitaciones</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62402' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/turismo/"><span>Turismo</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62404' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/agropecuarias/"><span>Agro</span></a>
		</li> <!-- Close Element (depth: 0) -->
</ul>                           
                        </nav>     
                    </div> 
                </div>
                            </div>
        </section>
    </header>

    <section id="page-body">

    
		<section id="main-content" class="container container-parent"> 			 					<div id="content-title" class="full-width" style="background-image: url('http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Puan-15-03-e.jpg');">

			 						<div class="container pad-xs-30 pad-sm-30 pad-md-40 pad-lg-40">

				 						<h1 class="post-title">
											Lúdico y saludable										</h1>											<h3 class="post-sub-title">Actividades de la Escuela de Deportes de Puan</h3><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://www.lasextaseccion.com.ar/category/actividades/" title="View all posts in Actividades">Actividades</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/beneficios/" title="View all posts in Beneficios">Beneficios</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/deportes/" title="View all posts in Deportes">Deportes</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/featured/" title="View all posts in Portada">Portada</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/municipios/puan/" title="View all posts in Puan">Puan</a></li></ul></div><div class="info-date"><time class="timeago tips" title="17 marzo, 2018" datetime="17 marzo, 2018">17 marzo, 2018</time></div><div class="info-tags"><ul class="unstyled"></ul></div></div>			 						</div>

			 					</div> 						
						<div id="content" class=" col-xs-12 col-sm-12 col-md-9 col-lg-9 " role="main"> 
							<article id="post-73562" class="post-73562 post type-post status-publish format-standard has-post-thumbnail hentry category-actividades category-beneficios category-deportes category-featured category-puan">
								<div class="entry-container">
									<div class="entry-image-container">		<div class="entry-image" style="max-height: none;">		</div>									</div>
									<div class="entry-content">
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/" data-width="450"></div>
<p>&nbsp;</p>
<p style="text-align: justify;">La Dirección de Deportes del Municipio de Puan informa las actividades deportivas que se desarrollan en el Distrito a través de la Escuela Municipal de Deportes. Cabe destacar que algunas de ellas se dictan a través de los Centros de Educación Física (CEF).</p>
<p style="text-align: justify;">Por consultas y/o más información comunicarse con Dirección de Deportes (02923) 488366 o delegaciones municipales.</p>
<h3><strong>17 de Agosto</strong></h3>
<p>Patín: Lunes y Viernes 18:30 Hs.</p>
<p>Gimnasia: Lunes y Miércoles 20:00 Hs.</p>
<p>Vóley / Vóley Adaptado: Lunes 21:00 Hs.<img class="alignright size-full wp-image-73564" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Puan-15-03-d.jpg" alt="Actividades deportivas en Puan" width="367" height="960" /></p>
<h3><strong>Darregueira</strong></h3>
<p>Karate: Lunes y Miércoles 19:00 a 21:00 Hs.</p>
<p>Boxeo: Martes y Jueves 20:00 a 22:00 Hs.</p>
<p>Ajedrez: Viernes 18:30 a 20:30 Hs.</p>
<p>Newcom: Martes 14:30 a 16:00 Hs.<strong> &#8211; </strong>Viernes: 19:30 a 21:00 Hs.</p>
<p>Básquet: Martes y Jueves 21:00 a 22:00 Hs. (Para adultos)</p>
<p>Vóley: Lunes y Miércoles 20:30 a 21:30 Hs. (Para adultos)</p>
<h3><strong>Felipe Sola</strong></h3>
<p>Gimnasia: (1° turno) Miércoles y Viernes 8.00 Hs.</p>
<p>Gimnasia: (2° turno) Lunes y Viernes 14:00 Hs.</p>
<p>Patín: Martes y Jueves  18:30 Hs.</p>
<p>Hockey: Martes  20 Hs.</p>
<p>Vóley adaptado: Jueves 20 Hs.</p>
<p>Vóley Adultos: Martes y Jueves 21:00 Hs.</p>
<p>Ajedrez: Comienza en abril</p>
<h3><strong>Puan</strong></h3>
<p>Básquet: Martes y Jueves 18:30 a 20:30 (Niños y adolescentes)<strong> &#8211; </strong>21:00 Hs. (Adultos)</p>
<p>E.F.I.: Martes y Jueves 17:30 a 18:30 Hs.</p>
<p>Running: Lunes, Miércoles y Viernes 19:30 Hs.</p>
<p>Ajedrez<strong>: </strong>Viernes 18 Hs. en el Espacio Cultural “El Mercado”</p>
<p>Taekwondo (Comienza en abril): Miércoles y viernes 18 Hs.</p>
<p>Natación niños: 1° ciclo: Martes y jueves de 10 a 10.45 Hs (6 a 8 años) &#8211; 2° ciclo: Miércoles y viernes 10 a 10.45. (8 a 11 años)</p>
<h3><strong>Villa iris</strong></h3>
<p>(Días y horarios a confirmar)</p>
<p>Vóley juvenil femenino y masculino</p>
<p>Vóley maxi femenino (Mayores de 30 años)</p>
<p>Vóley adaptado (Adultos mayores)</p>
<p>Hockey</p>
<p>&nbsp;</p>
<h3><span style="color: #ff9900;"><strong>Ver también</strong></span></h3>
<blockquote class="wp-embedded-content" data-secret="fzJLYCxnvN"><p><a href="http://www.lasextaseccion.com.ar/municipios/puan/puan-destino-turistico/">Puan, destino turístico</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/municipios/puan/puan-destino-turistico/embed/#?secret=fzJLYCxnvN" data-secret="fzJLYCxnvN" width="600" height="338" title="&#8220;Puan, destino turístico&#8221; &#8212; Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Z55535qmnd"><p><a href="http://www.lasextaseccion.com.ar/encuentros/mateada-inclusiva/">Mateada inclusiva</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/encuentros/mateada-inclusiva/embed/#?secret=Z55535qmnd" data-secret="Z55535qmnd" width="600" height="338" title="&#8220;Mateada inclusiva&#8221; &#8212; Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Sjt4fTfI9f"><p><a href="http://www.lasextaseccion.com.ar/arte/para-expres-arte/">Para expres ARTE</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/arte/para-expres-arte/embed/#?secret=Sjt4fTfI9f" data-secret="Sjt4fTfI9f" width="600" height="338" title="&#8220;Para expres ARTE&#8221; &#8212; Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="HGIbR0bPrl"><p><a href="http://www.lasextaseccion.com.ar/educacion/ajustando-detalles/">Ajustando detalles</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/educacion/ajustando-detalles/embed/#?secret=HGIbR0bPrl" data-secret="HGIbR0bPrl" width="600" height="338" title="&#8220;Ajustando detalles&#8221; &#8212; Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/" data-width="450"></div>
										<footer class="entry-meta clearfix">
											
<ul class="post-tags clearfix">
	</ul>

	<div class="article-share-area clearfix">
		<h3>Share</h3>
		<a title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F&t=L%C3%BAdico+y+saludable');"><i class="fa fa-facebook"></i><small>facebook</small></a>		<a title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F&text=L%C3%BAdico+y+saludable');"><i class="fa fa-twitter"></i><small>twitter</small></a>		<a title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F');"><i class="fa fa-google-plus"></i><small>google+</small></a>		<a title="Pinterest" href="javascript:void(0);" onClick="social_share('http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F&media=http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Puan-15-03-e-720x382.jpg');" data-pin-do="buttonPin" data-pin-config="above"><i class="fa fa-pinterest"></i><small>pinterest</small></a>		<a title="Reddit" href="javascript:void(0);" onClick="social_share('http://www.reddit.com/submit?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F&amp;title=L%C3%BAdico+y+saludable');"><i class="fa fa-reddit"></i><small>reddit</small></a>		<a title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F&title=L%C3%BAdico+y+saludable');"><i class="fa fa-linkedin"></i><small>linkedin</small></a>		<a title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=L%C3%BAdico+y+saludable&amp;body=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fdeportes%2Fludico-y-saludable%2F');"><i class="fa fa-envelope-o"></i><small>email</small></a>	</div>	<div class="article-like-area clearfix">
		<div class="fb-like"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=605249542856548" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>		<div class="twitter-like"><div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/">Tweet</a></div></div>		<div class="google-like"><div class="google-plus-button"><div class="g-plusone" data-size="medium" data-href="http://www.lasextaseccion.com.ar/deportes/ludico-y-saludable/"></div></div></div>	</div>										</footer><!-- .entry-meta -->
									</div><!-- .entry-content -->  
								</div><!-- .entry-container -->

							</article><!-- #post-73562 -->	<div class="single-pagination hidden-sm hidden-xs">
									
		<span class="nav-previous nav-image">
			<a rel="next" href="http://www.lasextaseccion.com.ar/municipios/puan/puan-destino-turistico/" title="Previous:Puan, destino turístico">
				<div class="arrow"><i class="fa fa-angle-left"></i></div>
				<div class="post-title">
					<div class="post-image"><img height="150" width="150" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/Puan-15-03-g-150x150.jpg"></div>					<span class="post-title-span">Puan, destino turístico</span>
					<span class="visible-xs visible-sm">Previous</span>
				</div>
			</a>
		</span>
		
			</div>								<div class="below-article col-md-12 col-lg-12"><div id="bl_html-3" class="bl_html single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">			<div class="widget-body box pad-xs-10 pad-sm-15 pad-md-20"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 728 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:675px;height:90px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="4994447148"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>								</div>
<div class="comments col-md-12 col-lg-12">    <div class="row">
    <div class="comments-area container">
              <div id="comments" class="clearfix">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes/ludico-y-saludable/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div id="comment-textfield-area"><div id="image-comment-placeholder"></div><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></div><input type="hidden" id="comment_image_location" name="image_location" value="" /><input type="hidden" id="blu_comment_score" name="blu_comment_score" value="0" /><p class="comment-form-author"><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" placeholder="Email*"type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e138d260b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>				</form>
					</div><!-- #respond -->
		      </div><!-- .row --> 
  </div><!-- #comments .comments-area -->
  </div> <!-- row --> 
</div>
						</div><!-- #content .site-content --> 				<aside id="side-bar" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					<div id="bl_html-4" class="bl_html single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">			<div class="widget-body box pad-xs-10 pad-sm-15 pad-md-20"><center><a href="http://www.gba.gov.ar/municipios/puan.php" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2013/04/Aviso-Puan-banner.jpg" />
</a></center>

<br>

<div align="center"><embed wmode="transparent"
src="http://www.lasextaseccion.com.ar/wp-content/uploads/2013/04/Aviso-munic_daireaux1.swf"
quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"
width="230"></embed></div>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5209929946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="1188057947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5618257540"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br>
<br>

<center><a href="www.acompanarte.com.ar" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2015/02/aviso-acompañarte.jpg" / witdth="300px">
</a></center>

</div>
		</div>					<div id="post_sidebar_sticky" class="sticky_sidebar">
											</div>
				</aside> 		</section> <!-- .container -->
	</div> <!-- #primary -->
</div> <!-- #main -->    </section>
  </main>
  <footer id="footer">    
    <div class="container container-parent">
        <div class="row">
            <div class="col-md-12">
                <div id="bl_newsletter-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 bl_newsletter">	<h3 class="widget-head clearfix"><span>Suscribir</span></h3>	<div class="widget-body">
	<h5>RECIBA LAS ÚLTIMAS NOVEDADES EN SU CORREO</h5>		<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="bd0d711ecc" class="btn btn-success btn-block" type="button">SUSCRIBIRSE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="calendar-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_calendar"><h3 class="widget-head clearfix"><span>Por fecha</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Domingo">D</th>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.lasextaseccion.com.ar/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.lasextaseccion.com.ar/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td><a href="http://www.lasextaseccion.com.ar/2018/03/02/" aria-label="Entradas publicadas el 2 March, 2018">2</a></td><td><a href="http://www.lasextaseccion.com.ar/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.lasextaseccion.com.ar/2018/03/04/" aria-label="Entradas publicadas el 4 March, 2018">4</a></td><td><a href="http://www.lasextaseccion.com.ar/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td><a href="http://www.lasextaseccion.com.ar/2018/03/10/" aria-label="Entradas publicadas el 10 March, 2018">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.lasextaseccion.com.ar/2018/03/11/" aria-label="Entradas publicadas el 11 March, 2018">11</a></td><td><a href="http://www.lasextaseccion.com.ar/2018/03/12/" aria-label="Entradas publicadas el 12 March, 2018">12</a></td><td><a href="http://www.lasextaseccion.com.ar/2018/03/13/" aria-label="Entradas publicadas el 13 March, 2018">13</a></td><td><a href="http://www.lasextaseccion.com.ar/2018/03/14/" aria-label="Entradas publicadas el 14 March, 2018">14</a></td><td><a href="http://www.lasextaseccion.com.ar/2018/03/15/" aria-label="Entradas publicadas el 15 March, 2018">15</a></td><td><a href="http://www.lasextaseccion.com.ar/2018/03/16/" aria-label="Entradas publicadas el 16 March, 2018">16</a></td><td id="today"><a href="http://www.lasextaseccion.com.ar/2018/03/17/" aria-label="Entradas publicadas el 17 March, 2018">17</a></td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div><div id="bl_socialbox-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 bl_socialbox">  		<h3 class="widget-head clearfix"><span>Social</span></h3>    	<div class="widget-body">
    		<ul class="clearfix">
	    	<li><a target="_blank" data-title="Facebook" class="bl_icon_facebook" href="http://www.facebook.com/PeriodicoLaSexta"><i class="fa fa-facebook"></i><span class="social-type">Facebook</span></a></li>	    	<li><a target="_blank" data-title="Twitter" class="bl_icon_twitter" href="https://twitter.com/sextaredaccion"><i class="fa fa-twitter"></i><span class="social-type">Twitter</span></a></li>	    	<li><a target="_blank" data-title="Google+" class="bl_icon_googleplus" href="https://plus.google.com/+SextaSección?rel=author"><i class="fa fa-google-plus"></i><span class="social-type">Google</span></a></li>	    	<li><a target="_blank" data-title="Linkedin" class="bl_icon_linkedin" href="https://www.linkedin.com/profile/view?id=264989193"><i class="fa fa-linkedin"></i><span class="social-type">Linkedin</span></a></li>	    		    		    		    		    	<li><a target="_blank" data-title="Pinterest" class="bl_icon_pinterest" href="http://es.pinterest.com/mario1643/im%C3%A1genes-de-la-sexta/"><i class="fa fa-pinterest"></i><span class="social-type">Pinterest</span></a></li>	    		    		    	    		</ul>
    	</div>
    </div><div id="facebook-like-box-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_facebook-like-box"><h3 class="widget-head clearfix"><span>Seguinos</span></h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/PeriodicoLaSexta" data-colorscheme="dark" data-show-faces="true" data-stream="false" data-header="false" data-show-border="false"></div></div><div id="text-14" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60455819-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>            </div>
        </div>
    </div>           <div id="footer_menu">
            <div class="container container-parent">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="blu-footer-menu">  <ul id="menu-menusuperiornuevo-1" class="menu"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://lasextaseccion.com.ar" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://lasextaseccion.com.ar', 'Portada');" title="Ir a portada">Portada</a></li>
<li id="menu-item-38186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">Municipios</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
<li id="menu-item-38292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
</ul>
</div>
</li>
<li id="menu-item-38328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/fiestas-populares/">Fiestas Populares</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-62204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
<li id="menu-item-38327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
<li id="menu-item-38237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</div>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
<li id="menu-item-38231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</div>
</li>
<li id="menu-item-38244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/cultura/">Cultura</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38266" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lasextaseccion.com.ar/arte">Arte</a></li>
<li id="menu-item-38282" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lasextaseccion.com.ar/musica">Música</a></li>
<li id="menu-item-38271" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lasextaseccion.com.ar/educacion">Educación</a></li>
<li id="menu-item-62397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</div>
</li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/actividades/">Actividades</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</div>
</li>
<li id="menu-item-62404" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>                        </nav> 
                    </div>
                </div>
            </div>
        </div>    <div id="footer_text">
        <p>Copyright © LaSextaSeccion.com.ar - Algunos derechos reservados | Diseño y Hosting  <a title="PC Servicio Técnico Bahía Blanca" href="http://pcserviciotecnico.com">PC Servicio Técnico en Bahía Blanca</a></p>
    </div>
</footer><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/www.lasextaseccion.com.ar","ajaxurl":"http:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","fixed_header":"true","disable_timeago":"1","menuhover":"","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","subscribe":"Subscribe!","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!","ago":"ago","from_now":" from now","seconds":"s","minute":"m","minutes":"m","hour":"h","hours":"h","day":"d","days":"d","month":" month","months":" months","year":" year","years":" years"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/litemag/assets/js/theme.min.js,wp-content/themes/litemag/assets/js/plugins.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"610845188947585"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->