<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lasextaseccion.com.ar/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.lasextaseccion.com.ar/wp-content/themes/litemag/assets/js/html5shiv.js"></script>
<script src="http://www.lasextaseccion.com.ar/wp-content/themes/litemag/assets/js/respond.min.js"></script>
<![endif]-->

<title>Parque de tanques: Firma del acta de tenencia &#8211; Sexta Sección</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="http://www.lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; RSS de los comentarios" href="http://www.lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Parque de tanques: Firma del acta de tenencia RSS de los comentarios" href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ext-widget-opts-group-css' href='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/widget-options/assets/css/extended-widget-options.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/litemag/assets/plugins/bluthcodes/style.css,wp-content/themes/litemag/assets/css/font-awesome.min.css,wp-content/themes/litemag/assets/css/bootstrap.min.css,wp-content/themes/litemag/style.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CHammersmith+One%3A400&#038;subset=latin&#038;ver=4.6.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-88454944-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","security":"13ebe22f76","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasextaseccion.com.ar/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/" />
<link rel='shortlink' href='http://www.lasextaseccion.com.ar/?p=63371' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	h3{ font-family:"Droid Sans", arial, sans-serif;}
	li{ font-family:"Droid Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta property="og:site_name" content="Sexta Sección" /><meta property="og:title" content="Sexta Sección  &#8211;  Parque de tanques: Firma del acta de tenencia" /><meta property="fb:app_id" content="610845188947585" /><meta property="og:description" content="El Consorcio de Gestión del Puerto de Bahía Blanca firmó con la empresa Victorio Podestá y Cía. S.A. el acta de tenencia del proyecto “Parque de Tanques” q" /><meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto-3.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/"/><link rel="Shortcut Icon" type="image/x-icon" href="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/favicon.png" />
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-28703031-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<meta property="og:site_name" content="Sexta Sección" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="610845188947585" />
<meta property="og:url" content="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/" />
<meta property="og:title" content="Parque de tanques: Firma del acta de tenencia" />
<meta property="og:description" content="El Consorcio de Gestión del Puerto de Bahía Blanca firmó con la empresa Victorio Podestá y Cía. S.A. el acta de tenencia del proyecto “Parque de Tanques” que consiste de&hellip;" />
<meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto-3.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="382" />
<meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto-1.jpg" />
<meta property="og:image:width" content="394" />
<meta property="og:image:height" content="328" />
<meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2017-03-28T13:44:45+00:00" />
<meta property="article:modified_time" content="2017-03-28T13:44:45+00:00" />
<meta property="article:author" content="http://www.lasextaseccion.com.ar/author/Mario/" />
<meta property="article:section" content="Bahía Blanca" />
<meta property="article:tag" content="Desarrollo" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="Eventos" />

	<style type="text/css">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</style>
<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='http://www.lasextaseccion.com.ar/wp-content/uploads/my_custom_css/my_style.css?1490459265' type='text/css' media='all' />
<!-- My Custom CSS -->

</head>
<body class="single single-post postid-63371 single-format-standard full_width">			<div id="fb-root"></div>
			<script>
				function get_facebook_sdk(){
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=610845188947585";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
				jQuery(function(){
					get_facebook_sdk();
				});
			</script>
<!-- wrap   -->
<main id="wrap">
    <header id="page-header">
        <section id="header-content">            <div class="container container-parent">                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-2 clearfix">
                        <a class="menu-brand" href="http://www.lasextaseccion.com.ar" title="Sexta Sección" rel="home">
                            <div class="menu-brand-marker">                                     
                                    <img class="big-logo" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Logo-sexta-nuevo-187.png" alt="Sexta Sección">                                        <img class="mini-logo" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Logo-sexta-nuevo-mini.png" alt="Sexta Sección">                            </div>
                            
                        </a>

                        <button type="button" class="navbar-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".blu-menu">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars"></i>
                        </button>
                    </div> 
                    <div class="col-xs-12 col-sm-10 col-md-10 header-main-menu-container">
                        <nav id="header-main-menu" class="blu-menu collapse navbar-collapse">
                              <ul id="menu-menusuperiornuevo" class="menu">
	<li id='menu-item-52846' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://lasextaseccion.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://lasextaseccion.com.ar', 'Portada');" title="Ir a portada"><span>Portada</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-38186' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children super-menu has-subtitle'>
			<a href="#"><span>Municipios</span><small>de la Sexta</small></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-38289' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38218' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/pellegrini"><span>Pellegrini</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38223' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/saavedra-pigue"><span>Saavedra &#8211; Pigüé</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38219' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/salliquelo"><span>Salliqueló</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38225' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tres-lomas"><span>Tres Lomas</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38222' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tornquist"><span>Tornquist</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38224' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tres-arroyos"><span>Tres Arroyos</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-50258' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/villarino/"><span>Villarino</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38291' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38209' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/daireaux"><span>Daireaux</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38211' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/general-lamadrid"><span>General La Madrid</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38212' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/gonzales-chaves"><span>Gonzales Chavez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38213' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/guamini"><span>Guaminí</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38214' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/laprida"><span>Laprida</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38215' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/monte-hermoso"><span>Monte Hermoso</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38217' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/patagones"><span>Patagones</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38216' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/puan"><span>Puan</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38292' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38190' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/adolfo-alsina"><span>Adolfo Alsina</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38203' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/bahia-blanca"><span>Bahía Blanca</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38204' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/benito-juarez"><span>Benito Juárez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38205' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-dorrego"><span>Coronel Dorrego</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38206' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-rosales"><span>Coronel Rosales</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38207' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-pringles"><span>Coronel Pringles</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38208' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-suarez"><span>Coronel Suárez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38328' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu'>
			<a href="http://www.lasextaseccion.com.ar/fiestas-populares/"><span>Fiestas Populares</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-62204' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/ferias/"><span>Ferias</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38327' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/festivales/"><span>Festivales</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38230' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/aniversarios/"><span>Aniversarios</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38237' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/homenajes/"><span>Homenajes</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38233' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-category-children'>
			<a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/"><span>Gente y Personajes</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Gente y Personajes</h5>
	<ul class="child-items category-sub-menu">

	<li id='menu-item-38234' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/deportes/"><span>Deportes</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/nuevas-autoridades-en-la-asociacion-bahiense-de-hockey/"><h5>Nuevas autoridades en la Asociación Bahiense de Hockey</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/23-03-hockey-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/empresas/total-no-gastan-nada/"><h5>Total, no gastan nada</h5></a>
				<div class="post-image"><img alt="TOTAL presente en el Campeonato FIA Fórmula E" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/8-03-empresas-formula-e-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/imagen-popular/"><h5>Imagen popular</h5></a>
				<div class="post-image"><img alt="110 años de Pirelli Motospost" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/9-03-empresas-pirellimotosport-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/todo-cierreno/"><h5>Todo cierreno</h5></a>
				<div class="post-image"><img alt="Pirelli en el enduro de verano de Villa Gesell" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/8-03-empresas-pirelli-enduro-5-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/epica-carrera/"><h5>Épica carrera</h5></a>
				<div class="post-image"><img alt="Elf en el enduro de verano de Villa Gesell" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/9-03-empresas-elf-enduro-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62205' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/empresas/"><span>Empresas</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/ciencia-y-tecnologia/colorincoloradopirelli-las-ha-creado/"><h5>Colorín…colorado…Pirelli las ha creado</h5></a>
				<div class="post-image"><img alt="Pirelli presenta sus nuevos neumáticos" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/9-03-empresas-pirelli-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/empresas/total-no-gastan-nada/"><h5>Total, no gastan nada</h5></a>
				<div class="post-image"><img alt="TOTAL presente en el Campeonato FIA Fórmula E" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/8-03-empresas-formula-e-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/imagen-popular/"><h5>Imagen popular</h5></a>
				<div class="post-image"><img alt="110 años de Pirelli Motospost" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/9-03-empresas-pirellimotosport-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/todo-cierreno/"><h5>Todo cierreno</h5></a>
				<div class="post-image"><img alt="Pirelli en el enduro de verano de Villa Gesell" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/8-03-empresas-pirelli-enduro-5-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/epica-carrera/"><h5>Épica carrera</h5></a>
				<div class="post-image"><img alt="Elf en el enduro de verano de Villa Gesell" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/9-03-empresas-elf-enduro-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38231' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/espectaculos/"><span>Espectáculos</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/arte/musica/bbm/"><h5>BBM</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/23-03-marcela-bbm-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/arte/musica/g-i-t-comienza-su-gira/"><h5>G.I.T. COMIENZA SU GIRA</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/23-03-marcela-git-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/arte/musica/musica-en-la-bahia-festival-2017/"><h5>&#8220;Música en la Bahía Festival 2017&#8221;</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/22-03-musica-festival-OK-2017-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/arte/musica/llego-el-momento/"><h5>Llegó el momento</h5></a>
				<div class="post-image"><img alt="Analia Lentini, Nebuloso" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/8-03-analia-grupo-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/arte/teatro/mi-reino-por-esta-obra/"><h5>Mi reino por esta obra</h5></a>
				<div class="post-image"><img alt="Teatro: Familia Real" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/9-03-teatro-familia-6-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62396' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/comentarios/"><span>Comentarios</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/comentarios/bullying-asesino-silencioso/"><h5>BULLYING, asesino silencioso</h5></a>
				<div class="post-image"><img alt="Bullying, asesino silencioso" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/bullying-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/comentarios/el-banco-de-datos-geneticos-esta-vedado/"><h5>El Banco de Datos Genéticos está vedado</h5></a>
				<div class="post-image"><img alt="Banco Nacional de Datos Genéticos" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/6-03-datos-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/comentarios/unidasson-imparables/"><h5>Unidas…son imparables</h5></a>
				<div class="post-image"><img alt="Que es el 8M" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/28-02-mujeres-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/comentarios/sinceramente-nos-importa-la-educacion/"><h5>Sinceramente, ¿Nos importa la educación?</h5></a>
				<div class="post-image"><img alt="Huelga de docentes" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/1-03-docentes-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/comentarios/un-gigante-de-la-libertad/"><h5>Un gigante de la libertad</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/1-03-docentes-novak-2-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	</ul></div> <!-- child-items (has-category-children) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38244' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu'>
			<a href="http://www.lasextaseccion.com.ar/cultura/"><span>Cultura</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-38266' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/arte"><span> <i class="fa fa-font"></i> Arte</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38282' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/musica"><span> <i class="fa fa-headphones"></i> Música</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38271' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/educacion"><span> <i class="fa fa-graduation-cap"></i> Educación</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62397' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/religiones/"><span> <i class="fa fa-plus"></i> Religiones</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62398' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu'>
			<a href="http://www.lasextaseccion.com.ar/actividades/"><span>Actividades</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-62399' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/"><span>Ciencia y Tecnología</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62400' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/salud/"><span>Salud</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62401' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/capacitaciones/"><span>Capacitaciones</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62402' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/turismo/"><span>Turismo</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-62404' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/agropecuarias/"><span>Agro</span></a>
		</li> <!-- Close Element (depth: 0) -->
</ul>                           
                        </nav>     
                    </div> 
                </div>
                            </div>
        </section>
    </header>

    <section id="page-body">

    
		<section id="main-content" class="container container-parent"> 			 					<div id="content-title" class="full-width" style="background-image: url('http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto-3.jpg');">

			 						<div class="container pad-xs-30 pad-sm-30 pad-md-40 pad-lg-40">

				 						<h1 class="post-title">
											Parque de tanques: Firma del acta de tenencia										</h1>											<h3 class="post-sub-title">La firma Victoria Podestá y Cía. S.A. será la encargada de llevar adelante el proyecto de almacenamiento de combustible líquido.</h3><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://www.lasextaseccion.com.ar/category/municipios/bahia-blanca/" title="View all posts in Bahía Blanca">Bahía Blanca</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/desarrollo/" title="View all posts in Desarrollo">Desarrollo</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/economia/" title="View all posts in Economía">Economía</a></li></ul></div><div class="info-date"><time class="timeago tips" title="28 marzo, 2017" datetime="28 marzo, 2017">28 marzo, 2017</time></div><div class="info-tags"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://www.lasextaseccion.com.ar/tag/eventos/" title="View all posts tagged with Eventos">Eventos</a></li></ul></div></div>			 						</div>

			 					</div> 						
						<div id="content" class=" col-xs-12 col-sm-12 col-md-9 col-lg-9 " role="main"> 
							<article id="post-63371" class="post-63371 post type-post status-publish format-standard has-post-thumbnail hentry category-bahia-blanca category-desarrollo category-economia tag-eventos">
								<div class="entry-container">
									<div class="entry-image-container">		<div class="entry-image" style="max-height: none;">		</div>									</div>
									<div class="entry-content">
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/" data-width="450"></div>
<p style="text-align: justify;">El Consorcio de Gestión del Puerto de Bahía Blanca firmó con la empresa Victorio Podestá y Cía. S.A. el acta de tenencia del proyecto “Parque de Tanques” que consiste de una instalación destinada a la recepción, almacenaje y despacho de combustibles derivado del petróleo (gas oíl/fuel oíl) a emplazarse en zona Puerto Galván.<img class="alignright size-full wp-image-63373" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto-1.jpg" alt="Puerto de Bahía Blanca" width="394" height="328" /></p>
<p style="text-align: justify;">Una superficie de hasta 15 hectáreas es el área considerada para el montaje de ocho tanques para depósito de combustible y demás instalaciones complementarias como recintos para contención de producto, estación carga para camión, instalación de servicio contra incendio, instalaciones administrativas y playa para camiones. Su ubicación es próxima a sitios 1, 2 y 3 de Posta para Inflamables y se estima lograr una capacidad de almacenamiento de 173.700 m³ de acuerdo al layout general de instalaciones.</p>
<p style="text-align: justify;">Para el presidente del CGPBB, ingeniero Pablo Pussetto, “Es muy positivo el interés por tierras en la zona portuaria, en este caso para parques de tanques y proyectos de parques logísticos. Necesitamos ser previsores por la estimación de mayor demanda de combustibles que surgen a partir de los sitios existentes y la puesta en funcionamiento del tercer sitio en la Posta para Inflamable y además, por los bajos stocks con los que cuenta el sistema energético argentino”.</p>
<p style="text-align: justify;">Se establece en diez años el plazo del permiso de uso, computado a partir de la fecha del acta de tenencia, que corresponde a la superficie de la 1ra. Etapa, documento donde también consta la Declaración de Impacto Ambiental emitida por el O.P.D.S. mediante Resolución 140/17 de febrero de este año y su modificatoria N° 182/17.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-63375" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto.jpg" alt="Puerto de Bahía Blanca" width="800" height="338" srcset="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto.jpg 800w, http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto-768x324.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;">Por parte del CGPBB, estuvieron presentes el presidente, ingeniero Pablo Pussetto y el ingeniero Federico Franchini, Jefe de Concesiones y por parte de la firma permisionaria su presidente, Matías E. Podestá, Victor Pedalino y Roberto Ascani.</p>
<p>&nbsp;</p>
<h3><span style="color: #666699;"><strong>Ver también</strong></span></h3>
<blockquote data-secret="VtQhsflJR1" class="wp-embedded-content"><p><a href="http://www.lasextaseccion.com.ar/convenios/mejoras-en-la-zona-operativa-portuaria/">Mejoras en la zona operativa portuaria</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/convenios/mejoras-en-la-zona-operativa-portuaria/embed/#?secret=VtQhsflJR1" data-secret="VtQhsflJR1" width="600" height="338" title="&#8220;Mejoras en la zona operativa portuaria&#8221; &#8212; Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="3fJCeakjsA" class="wp-embedded-content"><p><a href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/confirman-obras-importantes-para-bahia-blanca-y-la-region/">Confirman obras importantes para Bahía Blanca y la región</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/confirman-obras-importantes-para-bahia-blanca-y-la-region/embed/#?secret=3fJCeakjsA" data-secret="3fJCeakjsA" width="600" height="338" title="&#8220;Confirman obras importantes para Bahía Blanca y la región&#8221; &#8212; Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="EO7YrqXOsO" class="wp-embedded-content"><p><a href="http://www.lasextaseccion.com.ar/produccion/puerto-recargado/">Puerto recargado</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/produccion/puerto-recargado/embed/#?secret=EO7YrqXOsO" data-secret="EO7YrqXOsO" width="600" height="338" title="&#8220;Puerto recargado&#8221; &#8212; Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="FbudjC4Abr" class="wp-embedded-content"><p><a href="http://www.lasextaseccion.com.ar/reconocimientos/artifice-de-su-crecimiento/">Artífice de su crecimiento</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/reconocimientos/artifice-de-su-crecimiento/embed/#?secret=FbudjC4Abr" data-secret="FbudjC4Abr" width="600" height="338" title="&#8220;Artífice de su crecimiento&#8221; &#8212; Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/" data-width="450"></div>
										<footer class="entry-meta clearfix">
											
<ul class="post-tags clearfix">
	</ul>

	<div class="article-share-area clearfix">
		<h3>Share</h3>
		<a title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F&t=Parque+de+tanques%3A+Firma+del+acta+de+tenencia');"><i class="fa fa-facebook"></i><small>facebook</small></a>		<a title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F&text=Parque+de+tanques%3A+Firma+del+acta+de+tenencia');"><i class="fa fa-twitter"></i><small>twitter</small></a>		<a title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F');"><i class="fa fa-google-plus"></i><small>google+</small></a>		<a title="Pinterest" href="javascript:void(0);" onClick="social_share('http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F&media=http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto-3-720x382.jpg');" data-pin-do="buttonPin" data-pin-config="above"><i class="fa fa-pinterest"></i><small>pinterest</small></a>		<a title="Reddit" href="javascript:void(0);" onClick="social_share('http://www.reddit.com/submit?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F&amp;title=Parque+de+tanques%3A+Firma+del+acta+de+tenencia');"><i class="fa fa-reddit"></i><small>reddit</small></a>		<a title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F&title=Parque+de+tanques%3A+Firma+del+acta+de+tenencia');"><i class="fa fa-linkedin"></i><small>linkedin</small></a>		<a title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=Parque+de+tanques%3A+Firma+del+acta+de+tenencia&amp;body=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fbahia-blanca%2Fparque-de-tanques-firma-del-acta-de-tenencia%2F');"><i class="fa fa-envelope-o"></i><small>email</small></a>	</div>	<div class="article-like-area clearfix">
		<div class="fb-like"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=605249542856548" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>		<div class="twitter-like"><div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/">Tweet</a></div></div>		<div class="google-like"><div class="google-plus-button"><div class="g-plusone" data-size="medium" data-href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/"></div></div></div>	</div>										</footer><!-- .entry-meta -->
									</div><!-- .entry-content -->  
								</div><!-- .entry-container -->

							</article><!-- #post-63371 -->	<div class="single-pagination hidden-sm hidden-xs">
									
		<span class="nav-previous nav-image">
			<a rel="next" href="http://www.lasextaseccion.com.ar/convenios/mejoras-en-la-zona-operativa-portuaria/" title="Previous:Mejoras en la zona operativa portuaria">
				<div class="arrow"><i class="fa fa-angle-left"></i></div>
				<div class="post-title">
					<div class="post-image"><img height="150" width="150" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-convenio-2-150x150.jpg"></div>					<span class="post-title-span">Mejoras en la zona operativa portuaria</span>
					<span class="visible-xs visible-sm">Previous</span>
				</div>
			</a>
		</span>
		
				<span class="nav-next nav-image">
			<a rel="next" href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/por-mas-grande-que-seas/" title="Next:Por más grande que seas…">
				<div class="arrow"><i class="fa fa-angle-right"></i></div>
				<div class="post-title">
					<span class="post-title-span">Por más grande que seas…</span>
					<span class="visible-xs visible-sm">Next</span>
					<div class="post-image"><img height="150" width="150" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-remolcador-2-150x150.jpg"></div>				</div>
			</a>							
		</span>
			</div>								<div class="below-article col-md-12 col-lg-12"><div id="bl_html-3" class="bl_html single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">			<div class="widget-body box pad-xs-10 pad-sm-15 pad-md-20"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 728 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:675px;height:90px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="4994447148"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>								</div>    	<div class="bl_posts col-md-12 col-lg-12 related_posts">
    		<div class="row bl_posts_information" data-ajaxid="1" data-total-posts="0" data-click-count="0" data-post__not_in="[]" data-orderby="date" data-order="DESC" data-css="col-sm-6 col-md-6 col-lg-6" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"4","display_excerpt":"true","css_class":"col-sm-6 col-md-6 col-lg-6","display_author":"true","display_duplicates":"true","orderby":"date","order":"DESC","offset":0,"category__in":"","loadmorebutton":true,"post_status":"publish","tag__in":[235]}' data-posts_per_page="4" data-offset="0"><article data-categoryslug="bahia-blanca" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://www.lasextaseccion.com.ar/category/municipios/bahia-blanca/" title="View all posts in Bahía Blanca">Bahía Blanca</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/desarrollo/" title="View all posts in Desarrollo">Desarrollo</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/economia/" title="View all posts in Economía">Economía</a></li></ul></div><div class="info-date"><time class="timeago tips" title="28 marzo, 2017" datetime="28 marzo, 2017">28 marzo, 2017</time></div></div>    <img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/Puerto-26-03-proyecto-3-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/">Parque de tanques: Firma del acta de tenencia</a></h3>    		<p class="lead post-sub-title">La firma Victoria Podestá y Cía. S.A. será la encargada de llevar adelante el proyecto de almacenamiento de combustible líquido.</p>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://1.gravatar.com/avatar/42690342bffee3313891afdfe5189a6b?s=96&#038;d=mm&#038;r=g"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://www.lasextaseccion.com.ar/author/Mario/">admin</a></span></div></div></h4>            </div>				<a href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="conferencias" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://www.lasextaseccion.com.ar/conferencias/jovenes-y-la-ley-penal-debatiendo-sobre-la-edad-de-punibilidad/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://www.lasextaseccion.com.ar/category/conferencias/" title="View all posts in Conferencias">Conferencias</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/encuentros/" title="View all posts in Encuentros">Encuentros</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/posiciones/" title="View all posts in Posiciones">Posiciones</a></li></ul></div><div class="info-date"><time class="timeago tips" title="27 marzo, 2017" datetime="27 marzo, 2017">27 marzo, 2017</time></div></div>    <img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/26-03-jovenes-1-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://www.lasextaseccion.com.ar/conferencias/jovenes-y-la-ley-penal-debatiendo-sobre-la-edad-de-punibilidad/">Jóvenes y la ley penal. Debatiendo sobre la edad de punibilidad</a></h3>    		<p class="lead post-sub-title">Organizado por Cultura y Extensión UNS</p>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://1.gravatar.com/avatar/42690342bffee3313891afdfe5189a6b?s=96&#038;d=mm&#038;r=g"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://www.lasextaseccion.com.ar/author/Mario/">admin</a></span></div></div></h4>            </div>				<a href="http://www.lasextaseccion.com.ar/conferencias/jovenes-y-la-ley-penal-debatiendo-sobre-la-edad-de-punibilidad/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="ciclos" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://www.lasextaseccion.com.ar/gente-y-personajes/un-vermut-con-fabiana-y-lorenzo/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://www.lasextaseccion.com.ar/category/ciclos/" title="View all posts in Ciclos">Ciclos</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/" title="View all posts in Gente y Personajes">Gente y Personajes</a></li></ul></div><div class="info-date"><time class="timeago tips" title="27 marzo, 2017" datetime="27 marzo, 2017">27 marzo, 2017</time></div></div>    <img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/25-03-un-ilustracion-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://www.lasextaseccion.com.ar/gente-y-personajes/un-vermut-con-fabiana-y-lorenzo/">Un vermut con Fabiana y Lorenzo</a></h3>    		<p class="lead post-sub-title">Ciclo Bahía Blanca NO Olvida</p>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://1.gravatar.com/avatar/42690342bffee3313891afdfe5189a6b?s=96&#038;d=mm&#038;r=g"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://www.lasextaseccion.com.ar/author/Mario/">admin</a></span></div></div></h4>            </div>				<a href="http://www.lasextaseccion.com.ar/gente-y-personajes/un-vermut-con-fabiana-y-lorenzo/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="capacitaciones" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://www.lasextaseccion.com.ar/cursos/cursos-gratuitos-de-ingles-para-periodistas/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://www.lasextaseccion.com.ar/category/capacitaciones/" title="View all posts in Capacitaciones">Capacitaciones</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/cursos/" title="View all posts in Cursos">Cursos</a></li></ul></div><div class="info-date"><time class="timeago tips" title="26 marzo, 2017" datetime="26 marzo, 2017">26 marzo, 2017</time></div></div>    <img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/03/25-03-embajada-1-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://www.lasextaseccion.com.ar/cursos/cursos-gratuitos-de-ingles-para-periodistas/">Cursos gratuitos de inglés para periodistas</a></h3>    		<p class="lead post-sub-title">Auspiciados por la Embajada de EE.UU. Inscripción hasta el 31 de marzo.</p>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://1.gravatar.com/avatar/42690342bffee3313891afdfe5189a6b?s=96&#038;d=mm&#038;r=g"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://www.lasextaseccion.com.ar/author/Mario/">admin</a></span></div></div></h4>            </div>				<a href="http://www.lasextaseccion.com.ar/cursos/cursos-gratuitos-de-ingles-para-periodistas/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[63371,63362,63355,63349]"></div><div class="loadmore"><a id="a1" class="ajaxload signature-animation btn">LOAD MORE</a></div>    	</div>
    
<div class="comments col-md-12 col-lg-12">    <div class="row">
    <div class="comments-area container">
              <div id="comments" class="clearfix">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/municipios/bahia-blanca/parque-de-tanques-firma-del-acta-de-tenencia/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div id="comment-textfield-area"><div id="image-comment-placeholder"></div><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></div><input type="hidden" id="comment_image_location" name="image_location" value="" /><input type="hidden" id="blu_comment_score" name="blu_comment_score" value="0" /><p class="comment-form-author"><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" placeholder="Email*"type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b935aee44c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>				</form>
					</div><!-- #respond -->
		      </div><!-- .row --> 
  </div><!-- #comments .comments-area -->
  </div> <!-- row --> 
</div>
						</div><!-- #content .site-content --> 				<aside id="side-bar" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					<div id="bl_html-4" class="bl_html single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">			<div class="widget-body box pad-xs-10 pad-sm-15 pad-md-20"><center><a href="http://www.decus.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.decus.com.ar', '\n \n');" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2015/02/aviso-decus-sexta.jpg">
</a></center>

<br>

<div align="center"><embed wmode="transparent"
src="http://www.lasextaseccion.com.ar/wp-content/uploads/2013/04/Aviso-munic_daireaux1.swf"
quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"
width="230"></embed></div>

<br>

<center><a href="http://www.gba.gov.ar/municipios/puan.php" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.gba.gov.ar/municipios/puan.php', '\n \n');" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2013/04/Aviso-Puan-banner.jpg" />
</a></center>

<br>
<br>
<center><a href="http://http://www.bahiablanca.gov.ar/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://http://www.bahiablanca.gov.ar/', '\n \n');" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/08/MBB-BALIZAS-300X250.gif">
</a></center>

<br>
<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5209929946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="1188057947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5618257540"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br>
<br>

<center><a href="www.acompanarte.com.ar" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2015/02/aviso-acompañarte.jpg" / witdth="300px">
</a></center>

</div>
		</div>					<div id="post_sidebar_sticky" class="sticky_sidebar">
											</div>
				</aside> 		</section> <!-- .container -->
	</div> <!-- #primary -->
</div> <!-- #main -->    </section>
  </main>
  <footer id="footer">    
    <div class="container container-parent">
        <div class="row">
            <div class="col-md-12">
                <div id="bl_newsletter-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 bl_newsletter">	<h3 class="widget-head clearfix"><span>Suscribir</span></h3>	<div class="widget-body">
	<h5>RECIBA LAS ÚLTIMAS NOVEDADES EN SU CORREO</h5>		<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="bd0d711ecc" class="btn btn-success btn-block" type="button">SUSCRIBIRSE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="calendar-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_calendar"><h3 class="widget-head clearfix"><span>Por fecha</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Domingo">D</th>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.lasextaseccion.com.ar/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.lasextaseccion.com.ar/2017/03/01/" aria-label="Entradas publicadas el 1 March, 2017">1</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/02/" aria-label="Entradas publicadas el 2 March, 2017">2</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/03/" aria-label="Entradas publicadas el 3 March, 2017">3</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/04/" aria-label="Entradas publicadas el 4 March, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.lasextaseccion.com.ar/2017/03/05/" aria-label="Entradas publicadas el 5 March, 2017">5</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/06/" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/07/" aria-label="Entradas publicadas el 7 March, 2017">7</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/09/" aria-label="Entradas publicadas el 9 March, 2017">9</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/10/" aria-label="Entradas publicadas el 10 March, 2017">10</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.lasextaseccion.com.ar/2017/03/12/" aria-label="Entradas publicadas el 12 March, 2017">12</a></td><td>13</td><td><a href="http://www.lasextaseccion.com.ar/2017/03/14/" aria-label="Entradas publicadas el 14 March, 2017">14</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/15/" aria-label="Entradas publicadas el 15 March, 2017">15</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/16/" aria-label="Entradas publicadas el 16 March, 2017">16</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/17/" aria-label="Entradas publicadas el 17 March, 2017">17</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/18/" aria-label="Entradas publicadas el 18 March, 2017">18</a></td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td><a href="http://www.lasextaseccion.com.ar/2017/03/22/" aria-label="Entradas publicadas el 22 March, 2017">22</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/23/" aria-label="Entradas publicadas el 23 March, 2017">23</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/24/" aria-label="Entradas publicadas el 24 March, 2017">24</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/25/" aria-label="Entradas publicadas el 25 March, 2017">25</a></td>
	</tr>
	<tr>
		<td><a href="http://www.lasextaseccion.com.ar/2017/03/26/" aria-label="Entradas publicadas el 26 March, 2017">26</a></td><td><a href="http://www.lasextaseccion.com.ar/2017/03/27/" aria-label="Entradas publicadas el 27 March, 2017">27</a></td><td id="today"><a href="http://www.lasextaseccion.com.ar/2017/03/28/" aria-label="Entradas publicadas el 28 March, 2017">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="bl_socialbox-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 bl_socialbox">  		<h3 class="widget-head clearfix"><span>Social</span></h3>    	<div class="widget-body">
    		<ul class="clearfix">
	    	<li><a target="_blank" data-title="Facebook" class="bl_icon_facebook" href="http://www.facebook.com/PeriodicoLaSexta"><i class="fa fa-facebook"></i><span class="social-type">Facebook</span></a></li>	    	<li><a target="_blank" data-title="Twitter" class="bl_icon_twitter" href="https://twitter.com/sextaredaccion"><i class="fa fa-twitter"></i><span class="social-type">Twitter</span></a></li>	    	<li><a target="_blank" data-title="Google+" class="bl_icon_googleplus" href="https://plus.google.com/+SextaSección?rel=author"><i class="fa fa-google-plus"></i><span class="social-type">Google</span></a></li>	    	<li><a target="_blank" data-title="Linkedin" class="bl_icon_linkedin" href="https://www.linkedin.com/profile/view?id=264989193"><i class="fa fa-linkedin"></i><span class="social-type">Linkedin</span></a></li>	    		    		    		    		    	<li><a target="_blank" data-title="Pinterest" class="bl_icon_pinterest" href="http://es.pinterest.com/mario1643/im%C3%A1genes-de-la-sexta/"><i class="fa fa-pinterest"></i><span class="social-type">Pinterest</span></a></li>	    		    		    	    		</ul>
    	</div>
    </div><div id="facebook-like-box-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_facebook-like-box"><h3 class="widget-head clearfix"><span>Seguinos</span></h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/PeriodicoLaSexta" data-colorscheme="dark" data-show-faces="true" data-stream="false" data-header="false" data-show-border="false"></div></div><div id="text-14" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60455819-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>            </div>
        </div>
    </div>           <div id="footer_menu">
            <div class="container container-parent">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="blu-footer-menu">  <ul id="menu-menusuperiornuevo-1" class="menu"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://lasextaseccion.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://lasextaseccion.com.ar', 'Portada');" title="Ir a portada">Portada</a></li>
<li id="menu-item-38186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">Municipios</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
<li id="menu-item-38292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
</ul>
</div>
</li>
<li id="menu-item-38328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/fiestas-populares/">Fiestas Populares</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-62204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
<li id="menu-item-38327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
<li id="menu-item-38237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</div>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
<li id="menu-item-38231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</div>
</li>
<li id="menu-item-38244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/cultura/">Cultura</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38266" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lasextaseccion.com.ar/arte">Arte</a></li>
<li id="menu-item-38282" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lasextaseccion.com.ar/musica">Música</a></li>
<li id="menu-item-38271" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lasextaseccion.com.ar/educacion">Educación</a></li>
<li id="menu-item-62397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</div>
</li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/actividades/">Actividades</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</div>
</li>
<li id="menu-item-62404" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>                        </nav> 
                    </div>
                </div>
            </div>
        </div>    <div id="footer_text">
        <p>Copyright © LaSextaSeccion.com.ar - Algunos derechos reservados | Diseño y Hosting  <a title="PC Servicio Técnico Bahía Blanca" href="http://pcserviciotecnico.com">PC Servicio Técnico en Bahía Blanca</a></p>
    </div>
</footer><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/www.lasextaseccion.com.ar","ajaxurl":"http:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","fixed_header":"true","disable_timeago":"1","menuhover":"","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","subscribe":"Subscribe!","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!","ago":"ago","from_now":" from now","seconds":"s","minute":"m","minutes":"m","hour":"h","hours":"h","day":"d","days":"d","month":" month","months":" months","year":" year","years":" years"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/litemag/assets/js/theme.min.js,wp-content/themes/litemag/assets/js/plugins.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"610845188947585"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->