<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lasextaseccion.com.ar/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.lasextaseccion.com.ar/wp-content/themes/litemag/assets/js/html5shiv.js"></script>
<script src="http://www.lasextaseccion.com.ar/wp-content/themes/litemag/assets/js/respond.min.js"></script>
<![endif]-->

<title>Cierre del año en el Barrio La Paz &#8211; La Sexta Sección</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Sexta Sección &raquo; Feed" href="http://www.lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Sexta Sección &raquo; RSS de los comentarios" href="http://www.lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Sexta Sección &raquo; Cierre del año en el Barrio La Paz RSS de los comentarios" href="http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ext-widget-opts-group-css' href='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/widget-options/assets/css/extended-widget-options.css,wp-content/themes/litemag/assets/plugins/bluthcodes/style.css,wp-content/themes/litemag/assets/css/font-awesome.min.css,wp-content/themes/litemag/assets/css/bootstrap.min.css,wp-content/themes/litemag/style.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CProciono%3A400&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-88454944-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","security":"ee3e7907b9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasextaseccion.com.ar/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/" />
<link rel='shortlink' href='http://www.lasextaseccion.com.ar/?p=60381' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	h3{ font-family:"Droid Sans", arial, sans-serif;}
	li{ font-family:"Droid Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta property="og:site_name" content="La Sexta Sección" /><meta property="og:title" content="La Sexta Sección  &#8211;  Cierre del año en el Barrio La Paz" /><meta property="fb:app_id" content="610845188947585" /><meta property="og:description" content="El intendente de Daireaux, Alejandro Acerbo, acompañó a la coordinadora del área de educación, Laura Bonettini, a la representante de Desarrollo Comunitari" /><meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/"/><link rel="Shortcut Icon" type="image/x-icon" href="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/favicon.png" />
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-28703031-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<meta property="og:site_name" content="La Sexta Sección" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="610845188947585" />
<meta property="og:url" content="http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/" />
<meta property="og:title" content="Cierre del año en el Barrio La Paz" />
<meta property="og:description" content="El intendente de Daireaux, Alejandro Acerbo, acompañó a la coordinadora del área de educación, Laura Bonettini, a la representante de Desarrollo Comunitario, Magdalena Martín, y al profesor Ricardo Pastormerlo, en&hellip;" />
<meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="383" />
<meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="409" />
<meta property="og:image" content="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta property="article:published_time" content="2016-12-23T10:46:26+00:00" />
<meta property="article:modified_time" content="2016-12-23T10:46:26+00:00" />
<meta property="article:author" content="http://www.lasextaseccion.com.ar/author/Mario/" />
<meta property="article:section" content="Actividades" />
<meta property="article:tag" content="Celebraciones" />
<meta property="article:tag" content="Daireaux" />

	<style type="text/css">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</style>
<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='http://www.lasextaseccion.com.ar/wp-content/uploads/my_custom_css/my_style.css?1482489389' type='text/css' media='all' />
<!-- My Custom CSS -->

</head>
<body class="single single-post postid-60381 single-format-standard full_width">			<div id="fb-root"></div>
			<script>
				function get_facebook_sdk(){
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=610845188947585";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
				jQuery(function(){
					get_facebook_sdk();
				});
			</script>
<!-- wrap   -->
<main id="wrap">
    <header id="page-header">
        <section id="header-content">            <div class="container container-parent">                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-2 clearfix">
                        <a class="menu-brand" href="http://www.lasextaseccion.com.ar" title="La Sexta Sección" rel="home">
                            <div class="menu-brand-marker">                                     
                                    <img class="big-logo" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Logo-sexta-nuevo-187.png" alt="La Sexta Sección">                                        <img class="mini-logo" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Logo-sexta-nuevo-mini.png" alt="La Sexta Sección">                                    <span class="brand-description"></span>                            </div>
                            
                        </a>

                        <button type="button" class="navbar-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".blu-menu">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars"></i>
                        </button>
                    </div> 
                    <div class="col-xs-12 col-sm-10 col-md-10 header-main-menu-container">
                        <nav id="header-main-menu" class="blu-menu collapse navbar-collapse">
                              <ul id="menu-menusuperiornuevo" class="menu">
	<li id='menu-item-52846' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://lasextaseccion.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://lasextaseccion.com.ar', 'Portada');" title="Ir a portada"><span>Portada</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-38186' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children super-menu has-subtitle'>
			<a href="#"><span>Municipios</span><small>de la Sexta</small></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-38289' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38218' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/pellegrini"><span>Pellegrini</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38223' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/saavedra-pigue"><span>Saavedra &#8211; Pigüé</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38219' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/salliquelo"><span>Salliqueló</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38225' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tres-lomas"><span>Tres Lomas</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38222' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tornquist"><span>Tornquist</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38224' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/tres-arroyos"><span>Tres Arroyos</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-50258' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/villarino/"><span>Villarino</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38291' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38209' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/daireaux"><span>Daireaux</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38211' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/general-lamadrid"><span>General La Madrid</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38212' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/gonzales-chaves"><span>Gonzales Chavez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38213' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/guamini"><span>Guaminí</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38214' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/laprida"><span>Laprida</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38215' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/monte-hermoso"><span>Monte Hermoso</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38217' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/patagones"><span>Patagones</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38216' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/puan"><span>Puan</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38292' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-bank"></i> ‌</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38190' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/adolfo-alsina"><span>Adolfo Alsina</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38203' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/bahia-blanca"><span>Bahía Blanca</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38204' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/benito-juarez"><span>Benito Juárez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38205' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-dorrego"><span>Coronel Dorrego</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38206' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-rosales"><span>Coronel Rosales</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38207' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-pringles"><span>Coronel Pringles</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38208' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/category/coronel-suarez"><span>Coronel Suárez</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38328' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu'>
			<a href="http://www.lasextaseccion.com.ar/fiestas-populares/"><span>Fiestas Populares</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-38327' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/festivales/"><span>Festivales</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38229' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/encuentros/"><span>Encuentros</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38230' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/aniversarios/"><span>Aniversarios</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38231' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/espectaculos/"><span>Espectáculos</span></a>
		</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38232' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/estrenos/"><span>Estrenos</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38233' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-category-children'>
			<a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/"><span>Gente y Personajes</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Gente y Personajes</h5>
	<ul class="child-items category-sub-menu">

	<li id='menu-item-38234' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/deportes/"><span>Deportes</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/futbol-por-la-inclusion/"><h5>Fútbol por la Inclusión</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Salliquelo-15-12-Fútbol-por-la-Inclusión1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/agasajo-a-guido-pella/"><h5>Agasajo a Guido Pella</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/BBlanca-14-12-guido-pella17-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/respiro-deporte/"><h5>Respiró deporte</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Mhermoso-9-12-gimnasia-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/lo-mejor-del-golf-argentino/"><h5>Lo mejor del golf argentino</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/8-12-golf-9-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/deportes/liga-municipal-de-baby-futbol/"><h5>Liga municipal de Baby Fútbol</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/BBlanca-8-12-baby-futbol12-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38235' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/diseno/"><span>Diseño</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/arte/fotografia/pirelli-presento-el-calendario-2017/"><h5>PIRELLI PRESENTÓ EL CALENDARIO 2017</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/19-12-calendario-jessica-chastian-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/empresas/diseno-con-acero/"><h5>Diseño con acero</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/9-12-foa-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/diseno/sustentarte/"><h5>#Sustentarte</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/2-12-sustentarte-8-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/diseno/aman-lo-que-hacen/"><h5>Aman lo que hacen</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/10/focus-mind-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/exposiciones/la-fiesta-del-diseno/"><h5>LA FIESTA DEL DISEÑO</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/10/16-12-cafira-5-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38237' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/homenajes/"><span>Homenajes</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/salliquelo/recordando-al-doctor-osvaldo-balbin/"><h5>Recordando al doctor Osvaldo Balbín</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Salliquelo-15-12-Homenaje-al-Dr-Osvaldo-Balbin14-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/muestras/homenaje-a-jose-luis-cabezas/"><h5>Homenaje a José Luis Cabezas</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/BBlanca-14-12-muestra-jose-lus-cabezas4-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/muestras/las-bellas-artes-de-la-carcova/"><h5>“Las Bellas Artes de la Cárcova”</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/8-12-carcova-la-hora-del-almuerzo-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/festivales/festejos-por-el-dia-nacional-de-tango/"><h5>Festejos por el Día Nacional de Tango</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/7-12-afiche-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/jornadas/el-tango-no-se-olvida/"><h5>El Tango no se olvida</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/7-12-tango-principal-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38239' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/premios/"><span>Premios</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/gente-y-personajes/premio-daia-banco-galicia-al-proyecto-ser-testigo/"><h5>Premio DAIA-Banco Galicia</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/19-12-daia-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/empresas/techint-gano-el-premio-eikon-de-oro/"><h5>Techint ganó el Premio Eikon de Oro</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/19-12-techint-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/coronel-rosales/coronel-rosales-quien-mas-lucha-por-la-vida/"><h5>Coronel Rosales, quien más “lucha por la vida”</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/CRosales-13-12-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/ciencia-y-tecnologia/segunda-olimpiada-argentina-de-tecnologia-gano-un-alumno-de-puerto-madryn/"><h5>Segunda Olimpíada Argentina de Tecnología: Ganó un alumno de Puerto Madryn</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/8-12-itba-3-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/arte/cine/7-adolescentes-premiados-por-el-incaa/"><h5>7 Adolescentes premiados por el INCAA</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/8-12-incaa-1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38240' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/presentaciones/"><span>Presentaciones</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/arte/fotografia/pirelli-presento-el-calendario-2017/"><h5>PIRELLI PRESENTÓ EL CALENDARIO 2017</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/19-12-calendario-jessica-chastian-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/puan/presentacion-del-libro-la-capacidad-de-ser-discapacitado/"><h5>Presentación del libro “La Capacidad de ser discapacitado”</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Puan-17-12-Libro-Sebastian-Vaca01-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/daireaux/nuevos-vehiculos-para-daireaux/"><h5>Nuevos vehículos para Daireaux</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-6-12-vehiculos-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/humano-corazon-abraza/"><h5>“Humano Corazón Abraza”</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/BBlanca-11-11-humano-corazon-abraza-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/a-seguro-le-hicieron-un-rap/"><h5>A seguro le hicieron un Rap</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/10/BBlanca-24-10-rap-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38241' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/proyectos/"><span>Proyectos</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/ciencia-y-tecnologia/realidad-aumentada/"><h5>REALIDAD AUMENTADA</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/19-12-epson-IFEI-7-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/programa-integral-de-modernizacion/"><h5>Programa Integral de Modernización</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/BBlanca-14-12-jornada-final-secretaria-de-modernizacion2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/exposiciones/exposicion-villa-mitre-proyecto-museo/"><h5>Exposición: Villa Mitre Proyecto Museo</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/3-12-museo-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/medio-ambiente/forestacion-en-rutas-y-caminos-rurales-de-villarino/"><h5>Forestación en rutas y caminos rurales de Villarino</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/Villarino-12-11-forestacion-3-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/legislativas/diputados-impulsan-un-ente-mas-amplio/"><h5>DIPUTADOS IMPULSAN UN ENTE MÁS AMPLIO</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/08/2-08-garate-3-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38242' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/talleres/"><span>Talleres</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/daireaux/primer-encuentro-distrital-de-mujeres/"><h5>Primer Encuentro Distrital de Mujeres</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-encuentro-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/medio-ambiente/apostando-a-la-capacitacion-ambiental/"><h5>APOSTANDO A LA CAPACITACIÓN AMBIENTAL</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Puerto-17-12-ambiental-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/puan/talleres-de-arte/"><h5>Talleres de Arte</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/Puan-20-11-Cierre-Taller-Teatro-Adultos06-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/talleres/clinica-de-jazz-dirigida-a-instrumentistas-y-cantantes/"><h5>Clínica de jazz dirigida a instrumentistas y cantantes</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/15-11-jazz-clinica-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/talleres/taller-internacional-como-vivir-de-la-musica/"><h5>Taller Internacional &#8220;Cómo vivir de la Música&#8221;</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/14-11-taller-principal-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38243' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/trabajo/"><span>Trabajo</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/agropecuarias/operarios-agro-pulverizadores-solicitan-re-categorizacion/"><h5>Operarios agro pulverizadores solicitan re categorización</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/10/10-10-agro-p-2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/patagones/inscripcion-para-cubrir-cargos-de-guardavidas-en-patagones/"><h5>Inscripción para cubrir cargos de guardavidas en Patagones</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/09/Guardavidas-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/daireaux/empleados-para-comercio-se-buscan/"><h5>Empleados para comercio, se buscan.</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Daireaux-25-07-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/bahia-blanca/bahia-blanca-sergio-bozzi-designado-en-el-ministerio-de-trabajo/"><h5>Bahía Blanca: Sergio Bozzi designado en el Ministerio de Trabajo</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/04/BBlanca-23-04-Bozzi-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/legislativas/pymes-solicitan-un-cambio-definitivo-en-la-ley-de-art/"><h5>PYMES SOLICITAN &#8220;UN CAMBIO DEFINITIVO EN LA LEY DE ART&#8221;</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/02/2-02-art-amoladora-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	</ul></div> <!-- child-items (has-category-children) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-38244' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children super-menu'>
			<a href="http://www.lasextaseccion.com.ar/cultura/"><span>Cultura</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-38286' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span> <i class="fa fa-cubes"></i> Otras</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38283' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/religiones"><span>Religiosas</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38285' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/bienales"><span>Bienales</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38278' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/tradicion"><span>Tradición</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38266' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://www.lasextaseccion.com.ar/arte"><span> <i class="fa fa-font"></i> Arte</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38265' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/artistas"><span>Artistas</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38272' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/escultura"><span>Escultura</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38273' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/fotografia"><span>Fotografía</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38275' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/pintura"><span>Pintura</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38281' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/muestras"><span>Muestras</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38271' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://www.lasextaseccion.com.ar/educacion"><span> <i class="fa fa-graduation-cap"></i> Educación</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38274' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/literatura"><span>Literatura</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38277' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/libros"><span>Libros</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38280' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/historia"><span>Historia</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38287' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://www.lasextaseccion.com.ar/espectaculos"><span> <i class="fa fa-ticket"></i> Espectáculos</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38284' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/teatro"><span>Teatro</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38269' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/danza"><span>Danza</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38270' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/cine"><span>Cine</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38282' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://www.lasextaseccion.com.ar/musica"><span> <i class="fa fa-headphones"></i> Música</span></a>
	
	<ul class="child-items">

	<li id='menu-item-38276' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/conciertos"><span>Conciertos</span></a>
		</li> <!-- Close Element (depth: 3) -->

	<li id='menu-item-38279' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/coros"><span>Coros</span></a>
		</li> <!-- Close Element (depth: 3) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 3) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 3) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 3) -->

	<li id='menu-item-48820' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://www.lasextaseccion.com.ar/category/agropecuarias/"><span>Agro</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Agro</h5>
			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/agropecuarias/la-faa-reclama-a-vidal-una-reforma-tributaria-justa-equitativa-y-progresiva/"><h5>LA FAA RECLAMA A VIDAL “UNA REFORMA TRIBUTARIA JUSTA, EQUITATIVA Y PROGRESIVA”</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/9-12-faa-1-200x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/salliquelo/cluster-porcino-regional/"><h5>Clúster Porcino Regional</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/Salliquelo-20-11-Lanzamiento-Cluster-Porcino2-200x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/puan/40o-aniversario-de-bertin-y-cia/"><h5>40º Aniversario de Bertín y Cia.</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/Puan-20-11-Bertin-y-Cia.-2-200x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/municipios/guamini/segunda-semana-de-agroecologia-extensiva/"><h5>Segunda Semana de Agroecología Extensiva</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/Guamini-20-11-agroecología-5-200x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://www.lasextaseccion.com.ar/agropecuarias/politica/no-siempre-que-llovio-paro/"><h5>No siempre que llovió, paró…</h5></a>
				<div class="post-image"><img alt="" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/11/9-11-cra-200x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-38295' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children super-menu'>
			<a href="#"><span>Actividades</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-38325' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="#"><span>Generales</span></a>
	
	<ul class="child-items">

	<li id='menu-item-50232' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/turismo"><span>Turismo</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38267' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/arquitectura-y-paisajismo"><span>Arq. y Paisajismo</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38298' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/ciencia-y-tecnologia"><span>Ciencia y Tecnología</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-38305' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.lasextaseccion.com.ar/gastronomia"><span>Gastronomía</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->
</ul>                           
                        </nav>     
                    </div> 
                </div>
                            </div>
        </section>
    </header>

    <section id="page-body">

    
		<section id="main-content" class="container container-parent"> 			 					<div id="content-title" class="full-width" style="background-image: url('http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz.jpg');">

			 						<div class="container pad-xs-30 pad-sm-30 pad-md-40 pad-lg-40">

				 						<h1 class="post-title">
											Cierre del año en el Barrio La Paz										</h1><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://www.lasextaseccion.com.ar/category/actividades/" title="View all posts in Actividades">Actividades</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/celebraciones/" title="View all posts in Celebraciones">Celebraciones</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://www.lasextaseccion.com.ar/category/municipios/daireaux/" title="View all posts in Daireaux">Daireaux</a></li></ul></div><div class="info-date"><time class="timeago tips" title="23 diciembre, 2016" datetime="23 diciembre, 2016">23 diciembre, 2016</time></div><div class="info-tags"><ul class="unstyled"></ul></div></div>			 						</div>

			 					</div> 						
						<div id="content" class=" col-xs-12 col-sm-12 col-md-9 col-lg-9 " role="main"> 
							<article id="post-60381" class="post-60381 post type-post status-publish format-standard has-post-thumbnail hentry category-actividades category-celebraciones category-daireaux">
								<div class="entry-container">
									<div class="entry-image-container">		<div class="entry-image" style="max-height: none;">		</div>									</div>
									<div class="entry-content">
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/" data-width="450"></div>
<p style="text-align: justify;">
</p><p style="text-align: justify;">El intendente de Daireaux, Alejandro Acerbo, acompañó a la coordinadora del área de educación, Laura Bonettini, a la representante de Desarrollo Comunitario, Magdalena Martín, y al profesor Ricardo Pastormerlo, en el cierre de las actividades del Barrio La Paz.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-60383" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-1.jpg" alt="daireaux-21-12-la-paz-1" width="800" height="409" srcset="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-1.jpg 800w, http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-1-768x393.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;">Durante la jornada, se escuchó música, realizaron una presentación los alumnos del taller de guitarra y se compartió con las familias que han participado de diversas propuestas a lo largo del año.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-60384" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-2.jpg" alt="daireaux-21-12-la-paz-2" width="800" height="418" srcset="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-2.jpg 800w, http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-2-768x401.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong> </strong></p>
<h3><span style="color: #993366;"><strong>Ver también</strong></span></h3>
<blockquote data-secret="70Veg7uNQA" class="wp-embedded-content"><p><a href="http://www.lasextaseccion.com.ar/municipios/daireaux/primer-encuentro-distrital-de-mujeres/">Primer Encuentro Distrital de Mujeres</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/municipios/daireaux/primer-encuentro-distrital-de-mujeres/embed/#?secret=70Veg7uNQA" data-secret="70Veg7uNQA" width="600" height="338" title="&#8220;Primer Encuentro Distrital de Mujeres&#8221; &#8212; La Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="7xNcjrtTC4" class="wp-embedded-content"><p><a href="http://www.lasextaseccion.com.ar/municipios/daireaux/escritores-deroenses/">Escritores Deroenses</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/municipios/daireaux/escritores-deroenses/embed/#?secret=7xNcjrtTC4" data-secret="7xNcjrtTC4" width="600" height="338" title="&#8220;Escritores Deroenses&#8221; &#8212; La Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="XJkUjLjyF7" class="wp-embedded-content"><p><a href="http://www.lasextaseccion.com.ar/medio-ambiente/de-francia-para-aplicar-en-daireaux/">De Francia para aplicar en Daireaux</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/medio-ambiente/de-francia-para-aplicar-en-daireaux/embed/#?secret=XJkUjLjyF7" data-secret="XJkUjLjyF7" width="600" height="338" title="&#8220;De Francia para aplicar en Daireaux&#8221; &#8212; La Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="YewM2aZqqF" class="wp-embedded-content"><p><a href="http://www.lasextaseccion.com.ar/municipios/daireaux/primer-concurso-de-peinados-en-daireaux/">Primer Concurso de Peinados en Daireaux</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.lasextaseccion.com.ar/municipios/daireaux/primer-concurso-de-peinados-en-daireaux/embed/#?secret=YewM2aZqqF" data-secret="YewM2aZqqF" width="600" height="338" title="&#8220;Primer Concurso de Peinados en Daireaux&#8221; &#8212; La Sexta Sección" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/" data-width="450"></div>
										<footer class="entry-meta clearfix">
											
<ul class="post-tags clearfix">
	</ul>

	<div class="article-share-area clearfix">
		<h3>Share</h3>
		<a title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F&t=Cierre+del+a%C3%B1o+en+el+Barrio+La+Paz');"><i class="fa fa-facebook"></i><small>facebook</small></a>		<a title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F&text=Cierre+del+a%C3%B1o+en+el+Barrio+La+Paz');"><i class="fa fa-twitter"></i><small>twitter</small></a>		<a title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F');"><i class="fa fa-google-plus"></i><small>google+</small></a>		<a title="Pinterest" href="javascript:void(0);" onClick="social_share('http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F&media=http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-la-paz-720x383.jpg');" data-pin-do="buttonPin" data-pin-config="above"><i class="fa fa-pinterest"></i><small>pinterest</small></a>		<a title="Reddit" href="javascript:void(0);" onClick="social_share('http://www.reddit.com/submit?url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F&amp;title=Cierre+del+a%C3%B1o+en+el+Barrio+La+Paz');"><i class="fa fa-reddit"></i><small>reddit</small></a>		<a title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F&title=Cierre+del+a%C3%B1o+en+el+Barrio+La+Paz');"><i class="fa fa-linkedin"></i><small>linkedin</small></a>		<a title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=Cierre+del+a%C3%B1o+en+el+Barrio+La+Paz&amp;body=http%3A%2F%2Fwww.lasextaseccion.com.ar%2Fmunicipios%2Fdaireaux%2Fcierre-del-ano-en-el-barrio-la-paz%2F');"><i class="fa fa-envelope-o"></i><small>email</small></a>	</div>	<div class="article-like-area clearfix">
		<div class="fb-like"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=605249542856548" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>		<div class="twitter-like"><div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/">Tweet</a></div></div>		<div class="google-like"><div class="google-plus-button"><div class="g-plusone" data-size="medium" data-href="http://www.lasextaseccion.com.ar/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/"></div></div></div>	</div>										</footer><!-- .entry-meta -->
									</div><!-- .entry-content -->  
								</div><!-- .entry-container -->

							</article><!-- #post-60381 -->	<div class="single-pagination hidden-sm hidden-xs">
									
		<span class="nav-previous nav-image">
			<a rel="next" href="http://www.lasextaseccion.com.ar/municipios/daireaux/primer-encuentro-distrital-de-mujeres/" title="Previous:Primer Encuentro Distrital de Mujeres">
				<div class="arrow"><i class="fa fa-angle-left"></i></div>
				<div class="post-title">
					<div class="post-image"><img height="150" width="150" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/12/Daireaux-21-12-encuentro-1-150x150.jpg"></div>					<span class="post-title-span">Primer Encuentro Distrital de Mujeres</span>
					<span class="visible-xs visible-sm">Previous</span>
				</div>
			</a>
		</span>
		
			</div>								<div class="below-article col-md-12 col-lg-12"><div id="bl_html-3" class="bl_html single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">			<div class="widget-body box pad-xs-10 pad-sm-15 pad-md-20"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 728 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:675px;height:90px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="4994447148"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>								</div>
<div class="comments col-md-12 col-lg-12">    <div class="row">
    <div class="comments-area container">
              <div id="comments" class="clearfix">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/municipios/daireaux/cierre-del-ano-en-el-barrio-la-paz/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div id="comment-textfield-area"><div id="image-comment-placeholder"></div><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></div><input type="hidden" id="comment_image_location" name="image_location" value="" /><input type="hidden" id="blu_comment_score" name="blu_comment_score" value="0" /><p class="comment-form-author"><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" placeholder="Email*"type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='60381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5006eaa716" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>				</form>
					</div><!-- #respond -->
		      </div><!-- .row --> 
  </div><!-- #comments .comments-area -->
  </div> <!-- row --> 
</div>
						</div><!-- #content .site-content --> 				<aside id="side-bar" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					<div id="bl_html-4" class="bl_html single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">			<div class="widget-body box pad-xs-10 pad-sm-15 pad-md-20"><center><a href="http://www.decus.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.decus.com.ar', '\n \n');" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2015/02/aviso-decus-sexta.jpg">
</a></center>

<br>

<div align="center"><embed wmode="transparent"
src="http://www.lasextaseccion.com.ar/wp-content/uploads/2013/04/Aviso-munic_daireaux1.swf"
quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"
width="230"></embed></div>

<br>

<center><a href="http://www.gba.gov.ar/municipios/puan.php" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.gba.gov.ar/municipios/puan.php', '\n \n');" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2013/04/Aviso-Puan-banner.jpg" />
</a></center>

<br>
<br>
<center><a href="http://http://www.bahiablanca.gov.ar/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://http://www.bahiablanca.gov.ar/', '\n \n');" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/08/MBB-BALIZAS-300X250.gif">
</a></center>

<br>
<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5209929946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="1188057947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5618257540"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br>
<br>

<center><a href="www.acompanarte.com.ar" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2015/02/aviso-acompañarte.jpg" / witdth="300px">
</a></center>

</div>
		</div>					<div id="post_sidebar_sticky" class="sticky_sidebar">
											</div>
				</aside> 		</section> <!-- .container -->
	</div> <!-- #primary -->
</div> <!-- #main -->    </section>
  </main>
  <footer id="footer">    
    <div class="container container-parent">
        <div class="row">
            <div class="col-md-12">
                <div id="bl_newsletter-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 bl_newsletter">	<h3 class="widget-head clearfix"><span>Suscribir</span></h3>	<div class="widget-body">
	<h5>RECIBA LAS ÚLTIMAS NOVEDADES EN SU CORREO</h5>		<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="bd0d711ecc" class="btn btn-success btn-block" type="button">SUSCRIBIRSE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="calendar-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_calendar"><h3 class="widget-head clearfix"><span>Por fecha</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Domingo">D</th>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.lasextaseccion.com.ar/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.lasextaseccion.com.ar/2016/12/01/" aria-label="Entradas publicadas el 1 December, 2016">1</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/02/" aria-label="Entradas publicadas el 2 December, 2016">2</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/03/" aria-label="Entradas publicadas el 3 December, 2016">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.lasextaseccion.com.ar/2016/12/04/" aria-label="Entradas publicadas el 4 December, 2016">4</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/05/" aria-label="Entradas publicadas el 5 December, 2016">5</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/06/" aria-label="Entradas publicadas el 6 December, 2016">6</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/07/" aria-label="Entradas publicadas el 7 December, 2016">7</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/08/" aria-label="Entradas publicadas el 8 December, 2016">8</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/09/" aria-label="Entradas publicadas el 9 December, 2016">9</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/10/" aria-label="Entradas publicadas el 10 December, 2016">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.lasextaseccion.com.ar/2016/12/11/" aria-label="Entradas publicadas el 11 December, 2016">11</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/12/" aria-label="Entradas publicadas el 12 December, 2016">12</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/13/" aria-label="Entradas publicadas el 13 December, 2016">13</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/14/" aria-label="Entradas publicadas el 14 December, 2016">14</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/15/" aria-label="Entradas publicadas el 15 December, 2016">15</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/16/" aria-label="Entradas publicadas el 16 December, 2016">16</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/17/" aria-label="Entradas publicadas el 17 December, 2016">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.lasextaseccion.com.ar/2016/12/18/" aria-label="Entradas publicadas el 18 December, 2016">18</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/19/" aria-label="Entradas publicadas el 19 December, 2016">19</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/20/" aria-label="Entradas publicadas el 20 December, 2016">20</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/21/" aria-label="Entradas publicadas el 21 December, 2016">21</a></td><td><a href="http://www.lasextaseccion.com.ar/2016/12/22/" aria-label="Entradas publicadas el 22 December, 2016">22</a></td><td id="today"><a href="http://www.lasextaseccion.com.ar/2016/12/23/" aria-label="Entradas publicadas el 23 December, 2016">23</a></td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div><div id="bl_socialbox-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 bl_socialbox">  		<h3 class="widget-head clearfix"><span>Social</span></h3>    	<div class="widget-body">
    		<ul class="clearfix">
	    	<li><a target="_blank" data-title="Facebook" class="bl_icon_facebook" href="http://www.facebook.com/PeriodicoLaSexta"><i class="fa fa-facebook"></i><span class="social-type">Facebook</span></a></li>	    	<li><a target="_blank" data-title="Twitter" class="bl_icon_twitter" href="https://twitter.com/sextaredaccion"><i class="fa fa-twitter"></i><span class="social-type">Twitter</span></a></li>	    	<li><a target="_blank" data-title="Google+" class="bl_icon_googleplus" href="https://plus.google.com/+SextaSección?rel=author"><i class="fa fa-google-plus"></i><span class="social-type">Google</span></a></li>	    	<li><a target="_blank" data-title="Linkedin" class="bl_icon_linkedin" href="https://www.linkedin.com/profile/view?id=264989193"><i class="fa fa-linkedin"></i><span class="social-type">Linkedin</span></a></li>	    		    		    		    		    	<li><a target="_blank" data-title="Pinterest" class="bl_icon_pinterest" href="http://es.pinterest.com/mario1643/im%C3%A1genes-de-la-sexta/"><i class="fa fa-pinterest"></i><span class="social-type">Pinterest</span></a></li>	    		    		    	    		</ul>
    	</div>
    </div><div id="facebook-like-box-2" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_facebook-like-box"><h3 class="widget-head clearfix"><span>Seguinos</span></h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/PeriodicoLaSexta" data-colorscheme="dark" data-show-faces="true" data-stream="false" data-header="false" data-show-border="false"></div></div><div id="text-14" class="single-widget col-md-2 col-lg-2 pad-md-10 pad-lg-10 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60455819-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>            </div>
        </div>
    </div>           <div id="footer_menu">
            <div class="container container-parent">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="blu-footer-menu">  <ul id="menu-menusuperiornuevo-1" class="menu"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://lasextaseccion.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://lasextaseccion.com.ar', 'Portada');" title="Ir a portada">Portada</a></li>
<li id="menu-item-38186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">Municipios</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
<li id="menu-item-38292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">‌</a></li>
</ul>
</div>
</li>
<li id="menu-item-38328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/fiestas-populares/">Fiestas Populares</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
<li id="menu-item-38229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/encuentros/">Encuentros</a></li>
<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
<li id="menu-item-38231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-38232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/estrenos/">Estrenos</a></li>
</ul>
</div>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-38235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/diseno/">Diseño</a></li>
<li id="menu-item-38237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
<li id="menu-item-38239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/premios/">Premios</a></li>
<li id="menu-item-38240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/presentaciones/">Presentaciones</a></li>
<li id="menu-item-38241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/proyectos/">Proyectos</a></li>
<li id="menu-item-38242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/talleres/">Talleres</a></li>
<li id="menu-item-38243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/trabajo/">Trabajo</a></li>
</ul>
</div>
</li>
<li id="menu-item-38244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/cultura/">Cultura</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">Otras</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/arte">Arte</a></li>
<li id="menu-item-38271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/educacion">Educación</a></li>
<li id="menu-item-38287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="http://www.lasextaseccion.com.ar/espectaculos">Espectáculos</a></li>
</ul>
</div>
</li>
<li id="menu-item-48820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lasextaseccion.com.ar/category/agropecuarias/">Agro</a></li>
<li id="menu-item-38295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">Actividades</a><div class="child-menu-wrap">
<ul class="child-items">
<li id="menu-item-38325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children normal-menu"><a href="#">Generales</a></li>
</ul>
</div>
</li>
</ul>                        </nav> 
                    </div>
                </div>
            </div>
        </div>    <div id="footer_text">
        <p>Copyright © LaSextaSeccion.com.ar - Algunos derechos reservados | Diseño y Hosting  <a title="PC Servicio Técnico Bahía Blanca" href="http://pcserviciotecnico.com">PC Servicio Técnico en Bahía Blanca</a></p>
    </div>
</footer><script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/www.lasextaseccion.com.ar","ajaxurl":"http:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","fixed_header":"true","disable_timeago":"1","menuhover":"","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","subscribe":"Subscribe!","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!","ago":"ago","from_now":" from now","seconds":"s","minute":"m","minutes":"m","hour":"h","hours":"h","day":"d","days":"d","month":" month","months":" months","year":" year","years":" years"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/litemag/assets/js/theme.min.js,wp-content/themes/litemag/assets/js/plugins.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"610845188947585"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->