<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
					<link rel="icon" href="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/favicon.png" type="image/x-icon" />
		
		
		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
		
		<meta itemprop="name" content="Sexta Sección" />
		<meta itemprop="url" content="https://www.lasextaseccion.com.ar" />

											<link rel="pingback" href="https://www.lasextaseccion.com.ar/xmlrpc.php" />
	<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.lasextaseccion.com.ar/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-28703031-1', 'auto');
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->
<title>Charla de Alejandra Lordén en Coronel Dorrego &#8211; Sexta Sección</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="https://www.lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; RSS de los comentarios" href="https://www.lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Charla de Alejandra Lordén en Coronel Dorrego RSS de los comentarios" href="https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-88454944-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-88454944-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-group-css' href='https://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/mts_socialnow/style.css,wp-content/themes/mts_socialnow/css/responsive.css,wp-content/themes/mts_socialnow/css/owl.carousel.css,wp-content/themes/mts_socialnow/css/font-awesome.min.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css,wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/colorbox.css,wp-content/plugins/awesome-flickr-gallery-plugin/afg.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='socialnow-stylesheet-inline-css' type='text/css'>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</style>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:400&subset=latin' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.lasextaseccion.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","like":"1","ajaxurl":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","nav_menu":"both"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","security":"9bc428932a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/swfobject.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/mts_socialnow/js/customscript.js,wp-content/themes/mts_socialnow/js/sticky.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js,wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/jquery.colorbox-min.js,wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/mycolorbox.js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasextaseccion.com.ar/xmlrpc.php?rsd" />
<link rel='prev' title='Contra la obsolescencia programada' href='https://www.lasextaseccion.com.ar/contra-la-obsolescencia-programada/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/" />
<link rel='shortlink' href='https://www.lasextaseccion.com.ar/?p=80398' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasextaseccion.com.ar%2Fcharla-de-alejandra-lorden-en-coronel-dorrego%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasextaseccion.com.ar%2Fcharla-de-alejandra-lorden-en-coronel-dorrego%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style><style type='text/css' media='screen'>
	h3{ font-family:"Droid Sans", arial, sans-serif;}
	li{ font-family:"Droid Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link href="//fonts.googleapis.com/css?family=Dosis:700|Open+Sans:normal|Dosis:500|Dosis:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Dosis'; font-weight: 700; font-size: 35px; color: #ffffff; }
#primary-navigation a { font-family: 'Dosis'; font-weight: 700; font-size: 14px; color: #959595;text-transform: uppercase; }
#secondary-navigation a, .search-style-one a { font-family: 'Dosis'; font-weight: 700; font-size: 18px; color: #34495e; }
.latestPost .title a { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
.single-title { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
body { font-family: 'Open Sans'; font-weight: normal; font-size: 16px; color: #757575; }
.pagination, .widget .wpt_widget_content .wpt-postmeta, .widget .wp_review_tab_widget_content .wp-review-tab-postmeta, .widget .review-total-only.small-thumb, .thecategory, .reply, input, textarea, .fn, #load-posts, .woocommerce-pagination, .tags { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
.post-info > span, .ago { font-family: 'Dosis'; font-weight: 500; font-size: 16px; color: #959595; }
.search-row input#s { font-family: 'Dosis'; font-weight: 300; font-size: 16px; color: #959595; }
#sidebar .widget { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
.widget li a, .tagcloud a, .total-count { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #34495e; }
#site-footer .widget h3 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
#site-footer { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
#site-footer .widget li a, #site-footer .tagcloud a { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
h1 { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
h2 { font-family: 'Dosis'; font-weight: 700; font-size: 32px; color: #34495e; }
h3 { font-family: 'Dosis'; font-weight: 700; font-size: 30px; color: #34495e; }
h4 { font-family: 'Dosis'; font-weight: 700; font-size: 28px; color: #34495e; }
h5 { font-family: 'Dosis'; font-weight: 700; font-size: 24px; color: #34495e; }
h6 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
</style>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-28703031-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<meta property="og:site_name" content="Sexta Sección" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="610845188947585" />
<meta property="og:url" content="https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/" />
<meta property="og:title" content="Charla de Alejandra Lordén en Coronel Dorrego" />
<meta property="og:description" content="Jornada &quot;Día de la Lucha contra el Cáncer de Mama&quot;, organizada por el Hospital Municipal." />
<meta property="og:image" content="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/CDorrego-24-10-b.jpg" />
<meta property="og:image:width" content="1182" />
<meta property="og:image:height" content="551" />
<meta property="og:image" content="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/CDorrego-24-10-d.jpg" />
<meta property="og:image:width" content="373" />
<meta property="og:image:height" content="455" />
<meta property="og:image" content="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/CDorrego-24-10-a.jpg" />
<meta property="og:image:width" content="378" />
<meta property="og:image:height" content="720" />
<meta property="article:published_time" content="2018-10-26T14:37:46+00:00" />
<meta property="article:modified_time" content="2018-10-26T14:37:46+00:00" />
<meta property="article:author" content="https://www.lasextaseccion.com.ar/author/mario/" />
<meta property="article:section" content="Coronel Dorrego" />
<meta property="article:tag" content="Disertaciones" />
<meta property="article:tag" content="Jornadas" />
<meta property="article:tag" content="Prevención" />
<meta property="article:tag" content="Salud" />
<meta property="article:tag" content="Agenda" />
<meta property="article:tag" content="Coronel Dorrego" />
<meta property="article:tag" content="Municipios" />
<meta property="article:tag" content="Salud" />
<div id="ssba-bar-2" class="left ssbp-wrap ssbp--theme-1" ><div class="ssbp-container"><ul class="ssbp-bar-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--google"><a data-site="" class="ssba_google_share ssbp-google ssbp-btn" href="https://plus.google.com/share?url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego"  target=&quot;_blank&quot; ><div title="Google+" class="ssbp-text">Google+</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego&amp;text=Charla%20de%20Alejandra%20Lord%C3%A9n%20en%20Coronel%20Dorrego%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></div></ul></div>		<style type="text/css" id="wp-custom-css">
			.pu {
	position: relative;
	width: 100%;
	margin: 10px auto 0;
	display: block;
	clear: both;
	text-align: center;
	max-width: 96%;
}

.pu.pu2 {
	max-width: 100%;
	margin-bottom: 10px;
}

.pu img {
	display: inline-block;
	width: 100%;
	max-width: 1170px;
	min-width: 240px;
	box-sizing: border-box;
}

@media screen and (max-width: 1230px){
    .pu {
			max-width: 96%;
			margin-bottom: 10px;
	}
}		</style>
	
<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='https://www.lasextaseccion.com.ar/wp-content/uploads/my_custom_css/my_style.css?1540563960' type='text/css' media='all' />
<!-- My Custom CSS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98756889-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98756889-6');
</script>

</head>
<body id="blog" class="post-template-default single single-post postid-80398 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">	   
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="upper-navigation">
					<div class="container clearfix">
														<div class="header-social">
																														<a href="https://www.facebook.com/PeriodicoLaSexta" class="header-facebook" target="_blank"><span class="fa fa-facebook"></span></a>
																																								<a href="https://twitter.com/sextaredaccion" class="header-twitter" target="_blank"><span class="fa fa-twitter"></span></a>
																																								<a href="https://plus.google.com/u/0/+SextaSecci%C3%B3n" class="header-google-plus" target="_blank"><span class="fa fa-google-plus"></span></a>
																																								<a href="https://www.linkedin.com/in/mario-r-mart%C3%ADn-2898b274/" class="header-linkedin" target="_blank"><span class="fa fa-linkedin"></span></a>
																																								<a href="https://www.pinterest.se/mario1643/pins/" class="header-pinterest" target="_blank"><span class="fa fa-pinterest"></span></a>
																											</div>
																				<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<nav class="navigation clearfix">
																			<ul id="menu-menu-superior" class="menu clearfix"><li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://www.lasextaseccion.com.ar/category/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="https://www.lasextaseccion.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-75700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75700"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-75701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75701"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75703"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-75702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75702"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>																	</nav>
							</div>
											</div>
				</div>
							<div class="clear" id="catcher"></div>
					<div id="header" class="sticky-navigation">
												<div class="overlay overlay-slideleft">
						<div class="search-row">
							<form method="get" id="searchform" class="search-form" action="https://www.lasextaseccion.com.ar" _lpchecked="1">
								<button type="button" class="overlay-close"><svg enable-background="new 0 0 100 100" id="Layer_1" version="1.1" viewBox="0 0 100 100" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon fill="#fff" points="77.6,21.1 49.6,49.2 21.5,21.1 19.6,23 47.6,51.1 19.6,79.2 21.5,81.1 49.6,53 77.6,81.1 79.6,79.2   51.5,51.1 79.6,23 "/></svg></button>
								<input type="text" name="s" id="s" value="" placeholder="¿Qué buscás?" />
							</form>
						</div>
					</div>
								<div class="container clearfix">	
					<div class="logo-wrap">
																					<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.lasextaseccion.com.ar">
										<img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/logo-150-blanco-izquierda.png" alt="Sexta Sección" width="150" height="34"></a>
								</h2><!-- END #logo -->
							
											</div>				
										   <div class="search-style-one">
							<a id="trigger-overlay"><i class="fa fa-search"></i></a>							
						</div>
																<div id="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav class="navigation clearfix">
																			<ul id="menu-menu-principal" class="menu clearfix"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="http://lasextaseccion.com.ar">Portada</a></li>
<li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://www.lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li id="menu-item-75660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://www.lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li id="menu-item-62204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62204"><a href="https://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
	<li id="menu-item-38327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38327"><a href="https://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
	<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
	<li id="menu-item-38237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="https://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li id="menu-item-38231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38231"><a href="https://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-38244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="http://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-38266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="http://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li id="menu-item-38282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="http://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li id="menu-item-38271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="http://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li id="menu-item-62397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="http://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62400"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-62404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="http://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>																	</nav>
								<nav class="navigation mobile-only clearfix mobile-menu-wrapper">
									<ul id="menu-menu-principal-1" class="menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="http://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://www.lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://www.lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62204"><a href="https://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38327"><a href="https://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="https://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="http://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38231"><a href="https://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="http://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="http://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="http://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="http://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="http://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62400"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="http://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>								</nav>
										
						</div> 
					 
				</div>
			</div><!--#header-->
		</header>
	
<div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
		<div id="content_box" >
							<div id="post-80398" class="g post post-80398 type-post status-publish format-standard has-post-thumbnail hentry category-coronel-dorrego category-disertaciones category-jornadas category-prevencion category-salud tag-agenda tag-coronel-dorrego tag-municipios tag-salud has_thumb">
											<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://www.lasextaseccion.com.ar">Home</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="https://www.lasextaseccion.com.ar/category/municipios/" rel="v:url" property="v:title">Municipios</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="https://www.lasextaseccion.com.ar/category/municipios/coronel-dorrego/" rel="v:url" property="v:title">Coronel Dorrego</a></div><div><i class="fa fa-caret-right"></i></div><div><span>Charla de Alejandra Lordén en Coronel Dorrego</span></div></div>
													<div class="single_post">
									<header>
										<a class="thecategory" href="https://www.lasextaseccion.com.ar/category/municipios/coronel-dorrego/" title="View all posts in Coronel Dorrego" >Coronel Dorrego</a> 			<div class="post-info">
								<span class="theauthor"><span>Por&nbsp;</span><span><a href="https://www.lasextaseccion.com.ar/author/mario/" title="Entradas de Sexta Redacción" rel="author">Sexta Redacción</a></span></span>
							<span class="thetime date updated"><span>-&nbsp;</span><span>26 octubre, 2018</span></span>
						</div>
												<h1 class="title single-title entry-title">Charla de Alejandra Lordén en Coronel Dorrego</h1>
									</header><!--.headline_area-->
																			<div class="featured-thumbnail">
											<img width="800" height="400" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/CDorrego-24-10-b-800x400.jpg" class="attachment-socialnow-featuredfull size-socialnow-featuredfull wp-post-image" alt="Coronel Dorrego" title="" />										</div>
																		<div class="post-single-content box mark-links entry-content">
																																	<div class="topad">
													<a href="http://www.lasextaseccion.com.ar/el-chaqueno-palavecino-en-bahia-blanca/"_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/dia-de-la-tradición-Spiqpya.gif" />
</a>												</div>
																																									<div class="thecontent" itemprop="articleBody">
											
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/" data-width="450"></div>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/"  target="_blank" ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/&amp;text=Charla%20de%20Alejandra%20Lord%C3%A9n%20en%20Coronel%20Dorrego%20"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 30px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 30px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div><p><img class="alignright size-full wp-image-80400" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/CDorrego-24-10-d.jpg" alt="Coronel Dorrego" width="373" height="455" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">El 2 de noviembre próximo se realizará en la Casa de la Cultura de Coronel Dorrego, a las 19 horas, una jornada &#8220;Día de la Lucha contra el Cáncer de Mama&#8221; organizada por el Hospital Municipal.</p>
<p style="text-align: justify;">En la apertura hablará el director del nosocomio, Mauro Sueldo, luego brindará su testimonio una vecina de Monte Hermoso, Mónica Dimarco.</p>
<p style="text-align: justify;">Posteriormente hablará la doctora Alejandra Lordén licenciada en medicina y especialista en Obstetricia y Ginecología, presidenta de la Comisión de Salud de la cámara baja bonaerense.</p>
<p style="text-align: justify;">En el cierre actuará el grupo Las que cantan.</p>
<p>&nbsp;</p>
<h2><strong>María Alejandra Lordén</strong></h2>
<p style="text-align: justify;">Nacida el 19 de diciembre de 1966 en Saladillo, Buenos Aires. Licenciada en medicina y especialista en Obstetricia y Ginecología.</p>
<div id="attachment_80402" style="width: 388px" class="wp-caption alignright"><img class="size-full wp-image-80402" src="http://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/CDorrego-24-10-a.jpg" alt="Coronel Dorrego" width="378" height="720" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/CDorrego-24-10-a.jpg 378w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/10/CDorrego-24-10-a-293x558.jpg 293w" sizes="(max-width: 378px) 100vw, 378px" /><p class="wp-caption-text">María Alejandra Lordén</p></div>
<p style="text-align: justify;">Es miembro y secretaria de la Unión Cívica Radical,ha sido concejal y presidenta del Honorable Concejo Deliberante de Saladillo, diputada provincial por la Séptima Sección Electoral y presidenta de la Comisión de Salud de la Cámara de Diputados de la Provincia de Buenos Aires.</p>
<p style="text-align: justify;">Es profesora de piano y madre de dos hijos, Joaquín e Iñaki. Está casada con el médico y diputado provincial Alejandro Armendáriz (Hijo de Alejandro “Titán” Armendáriz el último gobernador radical de la Provincia de Buenos Aires 1983-1987).</p>
<p style="text-align: justify;">Realizó sus estudios primarios en la Escuela Nº1 y secundarios en el Colegio Nacional de Coronel Dorrego, Provincia de Buenos Aires, finalizando en 1984. En 1985 ingreso a la Carrera Universitaria en la Facultad de Ciencias Médicas de la Universidad de La Plata, de donde egresó como Médica en 1990.Cumplió la residencia en Ginecología y Obstetricia en el Hospital Interzonal de Agudos San Martín de La Plata (1991-1995).</p>
<p style="text-align: justify;">Es especialista jerarquizada en Ginecología otorgado por el Colegio Médico de Azul, Provincia de Buenos Aires y especialista en Obstetricia por el Colegio Médico de Azul de la Provincia de Buenos Aires. Instructora de Pre-grado de la UNLP en el Hospital Dr. Posadas de Saladillo (1995-2015). Se desempeñó desde el año 1995 hasta el 2011 en cinco Centros de Atención Primaria de la Salud (C.A.P.S.) en el Municipio de Saladillo. Posee un Máster Internacional en Salud Pública y Gestión Sanitaria por Instituto Internacional de Estudios Globales para el Desarrollo Humano, de Madrid, España.</p>
<p>&nbsp;</p>
<h3><a href="http://www.lasextaseccion.com.ar/category/coronel-dorrego/"><span style="color: #666699;"><strong>Ver más de Coronel Dorrego</strong></span></a></h3>
<h3><a href="https://www.lasextaseccion.com.ar/encuestas/"><span style="color: #993366;"><strong>Ver Encuesta de imagen de intendentes, Macri y Vidal</strong></span></a></h3>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/"  target="_blank" ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/&amp;text=Charla%20de%20Alejandra%20Lord%C3%A9n%20en%20Coronel%20Dorrego%20"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 30px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 30px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>
<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="https://www.lasextaseccion.com.ar/charla-de-alejandra-lorden-en-coronel-dorrego/" data-width="450"></div>
										</div>
																																											<div class="bottomad">
													<a href="http://www.pvceurocom.com.ar"_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/banner-la-sexta-seccion.gif" />
</a>												</div>
																					 
													<!-- Start Share Buttons -->
			<div class="shareit bottom">
								<!-- Facebook Share-->
				<span class="share-item facebooksharebtn">
					<div class="fb-share-button" data-layout="button_count"></div>
				</span>
							<!-- Facebook -->
				<span class="share-item facebookbtn">
					<div id="fb-root"></div>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
				</span>
							<!-- Twitter -->
				<span class="share-item twitterbtn">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
				</span>
						</div>
			<!-- end Share Buttons -->
											</div><!--.post-single-content-->
								</div><!--.single_post-->
									
			<!-- Start Related Posts -->
			<div class="related-posts"><h4>Artículos relacionados</h4><div class="clear">				<article class="latestPost excerpt ">
					<a href="https://www.lasextaseccion.com.ar/accidentes-en-la-via-publica/" title="Accidentes en la vía pública" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="350" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/07/15-07-accidentes-1-395x350.jpg" class="attachment-socialnow-relatedfull size-socialnow-relatedfull wp-post-image" alt="Asociación Argentina de Cirugía" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/accidentes-en-la-via-publica/" title="Accidentes en la vía pública">Accidentes en la vía pública</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://www.lasextaseccion.com.ar/oportunidad-de-hacer-pichinchas/" title="Oportunidad de hacer ¡pichinchas…!" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="170" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/CDorrego-2-09-b-395x170.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/oportunidad-de-hacer-pichinchas/" title="Oportunidad de hacer ¡pichinchas…!">Oportunidad de hacer ¡pichinchas…!</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://www.lasextaseccion.com.ar/entrega-de-viviendas-en-coronel-dorrego/" title="Entrega de viviendas en Coronel Dorrego" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="170" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/CDorrego-21-09-395x170.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="Daniel Salvador" title="" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/CDorrego-21-09-395x170.jpg 395w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/CDorrego-21-09-558x240.jpg 558w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/CDorrego-21-09-768x331.jpg 768w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/CDorrego-21-09-1024x441.jpg 1024w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/CDorrego-21-09.jpg 1280w" sizes="(max-width: 395px) 100vw, 395px" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/entrega-de-viviendas-en-coronel-dorrego/" title="Entrega de viviendas en Coronel Dorrego">Entrega de viviendas en Coronel Dorrego</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
						</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->


	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Sumá tu comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/charla-de-alejandra-lorden-en-coronel-dorrego/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><img src="https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/images/user-comm.png" width="61" height="61" /><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comentario*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='80398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98caa766c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
		<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		<div id="text-9" class="widget widget_text"><h3 class="widget-title">Anunciantes</h3>			<div class="textwidget"><center><a href="https://www.facebook.com/profile.php?id=100009934878021&fref=ts" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2017/12/Municipio-de-Puan-Nuevo.png" />
</a></center>

<br>
<br>
<center><a href="https://www.lasextaseccion.com.ar/agropecuarias/outlet-de-maquinarias-agricolas-usadas/" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/Maquinas-Agricolas-vertical.gif" />
</a></center>

<br>
<br>

<center><a href="https://www.facebook.com/prensamunicipalgestionacerbo/?fref=ts" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/daireaux.jpg" />
</a></center>

<br>
<br>

<center><a href="https://nuggetsbahia.negocio.site/" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/07/nuggets.jpg" />
</a></center>

<br>
<br>

<center><a href="http://www.pvceurocom.com.ar" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/07/Aviso-Eurocom-Sexta-1.png" />
</a></center>

<br>
<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5209929946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<br>
<br>

<center><a href="http://www.decus.com.ar" target="_blank">
 <img src="http://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Aviso-email-marketing-e1467626670448.jpg
" / witdth="300px">
</a></center>
<br>
<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5209929946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<br>
<br>

<!-- 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5618257540"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Encuesta Permanente</h3><a href="https://www.lasextaseccion.com.ar/encuestas/"><img width="300" height="250" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/08/Encuesta-Sexta.png" class="image wp-image-78050  attachment-full size-full" alt="Encuestas intendentes sexta seccion" style="max-width: 100%; height: auto;" /></a></div><div id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form method="get" id="searchform" class="search-form" action="https://www.lasextaseccion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Buscar"  />
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="fa fa-search"></i>
		</button>
	</fieldset>
</form>
</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://www.lasextaseccion.com.ar/tag/aborto/" class="tag-cloud-link tag-link-345 tag-link-position-1" style="font-size: 8.47863247863pt;" aria-label="aborto (5 elementos)">aborto</a>
<a href="https://www.lasextaseccion.com.ar/tag/actualidad/" class="tag-cloud-link tag-link-238 tag-link-position-2" style="font-size: 21.4017094017pt;" aria-label="Actualidad (877 elementos)">Actualidad</a>
<a href="https://www.lasextaseccion.com.ar/tag/agasajos/" class="tag-cloud-link tag-link-271 tag-link-position-3" style="font-size: 8.47863247863pt;" aria-label="agasajos (5 elementos)">agasajos</a>
<a href="https://www.lasextaseccion.com.ar/tag/agenda/" class="tag-cloud-link tag-link-142 tag-link-position-4" style="font-size: 13.6239316239pt;" aria-label="Agenda (43 elementos)">Agenda</a>
<a href="https://www.lasextaseccion.com.ar/tag/agropecuarias/" class="tag-cloud-link tag-link-254 tag-link-position-5" style="font-size: 11.7094017094pt;" aria-label="Agro (20 elementos)">Agro</a>
<a href="https://www.lasextaseccion.com.ar/tag/aniversarios/" class="tag-cloud-link tag-link-416 tag-link-position-6" style="font-size: 10.0341880342pt;" aria-label="aniversarios (10 elementos)">aniversarios</a>
<a href="https://www.lasextaseccion.com.ar/tag/arte/" class="tag-cloud-link tag-link-256 tag-link-position-7" style="font-size: 13.7435897436pt;" aria-label="Arte (45 elementos)">Arte</a>
<a href="https://www.lasextaseccion.com.ar/tag/artesanales/" class="tag-cloud-link tag-link-140 tag-link-position-8" style="font-size: 11.3504273504pt;" aria-label="Artesanales (17 elementos)">Artesanales</a>
<a href="https://www.lasextaseccion.com.ar/tag/bahia-blanca/" class="tag-cloud-link tag-link-337 tag-link-position-9" style="font-size: 13.8632478632pt;" aria-label="Bahia Blanca (47 elementos)">Bahia Blanca</a>
<a href="https://www.lasextaseccion.com.ar/tag/cambio-climatico/" class="tag-cloud-link tag-link-372 tag-link-position-10" style="font-size: 9.49572649573pt;" aria-label="Cambio climático (8 elementos)">Cambio climático</a>
<a href="https://www.lasextaseccion.com.ar/tag/capacitaciones/" class="tag-cloud-link tag-link-255 tag-link-position-11" style="font-size: 13.2051282051pt;" aria-label="Capacitaciones (36 elementos)">Capacitaciones</a>
<a href="https://www.lasextaseccion.com.ar/tag/comentarios/" class="tag-cloud-link tag-link-343 tag-link-position-12" style="font-size: 12.188034188pt;" aria-label="comentarios (24 elementos)">comentarios</a>
<a href="https://www.lasextaseccion.com.ar/tag/contaminacion/" class="tag-cloud-link tag-link-404 tag-link-position-13" style="font-size: 8.89743589744pt;" aria-label="Contaminación (6 elementos)">Contaminación</a>
<a href="https://www.lasextaseccion.com.ar/tag/coronel-dorrego/" class="tag-cloud-link tag-link-390 tag-link-position-14" style="font-size: 8pt;" aria-label="Coronel Dorrego (4 elementos)">Coronel Dorrego</a>
<a href="https://www.lasextaseccion.com.ar/tag/cultura/" class="tag-cloud-link tag-link-326 tag-link-position-15" style="font-size: 15.0598290598pt;" aria-label="Cultura (75 elementos)">Cultura</a>
<a href="https://www.lasextaseccion.com.ar/tag/daireaux/" class="tag-cloud-link tag-link-385 tag-link-position-16" style="font-size: 10.6923076923pt;" aria-label="Daireaux (13 elementos)">Daireaux</a>
<a href="https://www.lasextaseccion.com.ar/tag/danza/" class="tag-cloud-link tag-link-341 tag-link-position-17" style="font-size: 8.89743589744pt;" aria-label="Danza (6 elementos)">Danza</a>
<a href="https://www.lasextaseccion.com.ar/tag/deportes/" class="tag-cloud-link tag-link-251 tag-link-position-18" style="font-size: 13.6239316239pt;" aria-label="Deportes (43 elementos)">Deportes</a>
<a href="https://www.lasextaseccion.com.ar/tag/desarrollo-sostenible/" class="tag-cloud-link tag-link-330 tag-link-position-19" style="font-size: 13.5641025641pt;" aria-label="Desarrollo sostenible (42 elementos)">Desarrollo sostenible</a>
<a href="https://www.lasextaseccion.com.ar/tag/ecologia/" class="tag-cloud-link tag-link-333 tag-link-position-20" style="font-size: 11.3504273504pt;" aria-label="ecología (17 elementos)">ecología</a>
<a href="https://www.lasextaseccion.com.ar/tag/economia/" class="tag-cloud-link tag-link-344 tag-link-position-21" style="font-size: 11.5897435897pt;" aria-label="Economía (19 elementos)">Economía</a>
<a href="https://www.lasextaseccion.com.ar/tag/educacionales/" class="tag-cloud-link tag-link-131 tag-link-position-22" style="font-size: 13.9829059829pt;" aria-label="Educacion (49 elementos)">Educacion</a>
<a href="https://www.lasextaseccion.com.ar/tag/eventos/" class="tag-cloud-link tag-link-235 tag-link-position-23" style="font-size: 22pt;" aria-label="Eventos (1.086 elementos)">Eventos</a>
<a href="https://www.lasextaseccion.com.ar/tag/exposiciones/" class="tag-cloud-link tag-link-258 tag-link-position-24" style="font-size: 11.7094017094pt;" aria-label="Exposiciones (20 elementos)">Exposiciones</a>
<a href="https://www.lasextaseccion.com.ar/tag/fiestas-populares/" class="tag-cloud-link tag-link-257 tag-link-position-25" style="font-size: 12.8461538462pt;" aria-label="Fiestas Populares (31 elementos)">Fiestas Populares</a>
<a href="https://www.lasextaseccion.com.ar/tag/impacto-ambiental/" class="tag-cloud-link tag-link-329 tag-link-position-26" style="font-size: 10.9914529915pt;" aria-label="Impacto ambiental (15 elementos)">Impacto ambiental</a>
<a href="https://www.lasextaseccion.com.ar/tag/industria/" class="tag-cloud-link tag-link-327 tag-link-position-27" style="font-size: 10.0341880342pt;" aria-label="Industria (10 elementos)">Industria</a>
<a href="https://www.lasextaseccion.com.ar/tag/internacional/" class="tag-cloud-link tag-link-331 tag-link-position-28" style="font-size: 9.79487179487pt;" aria-label="Internacional (9 elementos)">Internacional</a>
<a href="https://www.lasextaseccion.com.ar/tag/justicia/" class="tag-cloud-link tag-link-126 tag-link-position-29" style="font-size: 9.79487179487pt;" aria-label="Justicia (9 elementos)">Justicia</a>
<a href="https://www.lasextaseccion.com.ar/tag/legislativas/" class="tag-cloud-link tag-link-249 tag-link-position-30" style="font-size: 10.0341880342pt;" aria-label="Legislativas (10 elementos)">Legislativas</a>
<a href="https://www.lasextaseccion.com.ar/tag/medio-ambiente/" class="tag-cloud-link tag-link-317 tag-link-position-31" style="font-size: 14.3418803419pt;" aria-label="Medio Ambiente (57 elementos)">Medio Ambiente</a>
<a href="https://www.lasextaseccion.com.ar/tag/miradas/" class="tag-cloud-link tag-link-236 tag-link-position-32" style="font-size: 18.0512820513pt;" aria-label="Miradas (241 elementos)">Miradas</a>
<a href="https://www.lasextaseccion.com.ar/tag/monte-hermoso/" class="tag-cloud-link tag-link-393 tag-link-position-33" style="font-size: 9.19658119658pt;" aria-label="Monte Hermoso (7 elementos)">Monte Hermoso</a>
<a href="https://www.lasextaseccion.com.ar/tag/municipios/" class="tag-cloud-link tag-link-320 tag-link-position-34" style="font-size: 14.5811965812pt;" aria-label="Municipios (62 elementos)">Municipios</a>
<a href="https://www.lasextaseccion.com.ar/tag/musica/" class="tag-cloud-link tag-link-386 tag-link-position-35" style="font-size: 10.6923076923pt;" aria-label="Música (13 elementos)">Música</a>
<a href="https://www.lasextaseccion.com.ar/tag/nacionales/" class="tag-cloud-link tag-link-355 tag-link-position-36" style="font-size: 8.47863247863pt;" aria-label="Nacionales (5 elementos)">Nacionales</a>
<a href="https://www.lasextaseccion.com.ar/tag/observatorio/" class="tag-cloud-link tag-link-237 tag-link-position-37" style="font-size: 21.9401709402pt;" aria-label="Observatorio (1.077 elementos)">Observatorio</a>
<a href="https://www.lasextaseccion.com.ar/tag/politica/" class="tag-cloud-link tag-link-315 tag-link-position-38" style="font-size: 10.0341880342pt;" aria-label="política (10 elementos)">política</a>
<a href="https://www.lasextaseccion.com.ar/tag/puan/" class="tag-cloud-link tag-link-419 tag-link-position-39" style="font-size: 11.1709401709pt;" aria-label="Puan (16 elementos)">Puan</a>
<a href="https://www.lasextaseccion.com.ar/tag/religion/" class="tag-cloud-link tag-link-143 tag-link-position-40" style="font-size: 10.6923076923pt;" aria-label="Religión (13 elementos)">Religión</a>
<a href="https://www.lasextaseccion.com.ar/tag/salliquelo/" class="tag-cloud-link tag-link-436 tag-link-position-41" style="font-size: 9.49572649573pt;" aria-label="Salliqueló (8 elementos)">Salliqueló</a>
<a href="https://www.lasextaseccion.com.ar/tag/salud/" class="tag-cloud-link tag-link-253 tag-link-position-42" style="font-size: 13.6239316239pt;" aria-label="Salud (43 elementos)">Salud</a>
<a href="https://www.lasextaseccion.com.ar/tag/sociales/" class="tag-cloud-link tag-link-123 tag-link-position-43" style="font-size: 13.1452991453pt;" aria-label="Sociales (35 elementos)">Sociales</a>
<a href="https://www.lasextaseccion.com.ar/tag/tecnologia-e-innovacion/" class="tag-cloud-link tag-link-381 tag-link-position-44" style="font-size: 8.47863247863pt;" aria-label="Tecnología e innovación (5 elementos)">Tecnología e innovación</a>
<a href="https://www.lasextaseccion.com.ar/tag/turismo/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 12.8461538462pt;" aria-label="Turismo (31 elementos)">Turismo</a></div>
</div><div id="facebook-like-box-2" class="widget widget_facebook-like-box"><h3 class="widget-title">Seguinos</h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/PeriodicoLaSexta" data-colorscheme="dark" data-show-faces="true" data-stream="false" data-header="false" data-show-border="false"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60455819-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>	</aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">	
		   

		<div class="copyrights">
			<div class="container">
				<!--start copyrights-->
<div class="row" id="copyright-note">
		<span>2018&copy; <a href=" https://www.lasextaseccion.com.ar/" title=" El periódico de la Sexta Sección electoral">Sexta Sección</a></span>
	<div class="to-top">Programación y Diseño: PC Servicio Técnico - Estudio Decus  |  Contacto y Publicidad: contacto@decus.com.ar&nbsp;<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a></div>
</div>
<!--end copyrights-->
			</div>
		</div> 
	</footer><!--#site-footer-->
</div><!--.main-container-->
	<script type="text/javascript">
//<![CDATA[
//]]>
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-group-css' href='https://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 30px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								
				   #ssba-bar-2 .ssbp-bar-list {
				        max-width: 39px!important;;
				   }
				   #ssba-bar-2 .ssbp-bar-list li a {height: 39px!important; width: 39px!important; 
	                }
	                #ssba-bar-2 .ssbp-bar-list li a:hover {
					}
	                    
					#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 39px!important;; font-size: 20px;}
					#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
					#ssba-bar-2 .ssbp-bar-list li {
					margin: 0px 0!important;
					}@media only screen and ( max-width: 750px ) {
					#ssba-bar-2 {
					display: none;
					}
				}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slideropts = {"rtl_support":"0","full_slider_num":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/simple-share-buttons-adder/js/ssba.js,wp-content/plugins/wp-polls/polls-js.js,wp-includes/js/comment-reply.min.js,wp-content/themes/mts_socialnow/js/owl.carousel.min.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"610845188947585"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->