<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
					<link rel="icon" href="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/favicon.png" type="image/x-icon" />
		
		
		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
		
		<meta itemprop="name" content="Sexta" />
		<meta itemprop="url" content="https://www.lasextaseccion.com.ar" />

											<link rel="pingback" href="https://www.lasextaseccion.com.ar/xmlrpc.php" />
	<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.lasextaseccion.com.ar/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-28703031-1', 'auto');
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->
<title>El marrón, color ilusión &#8211; Sexta</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta &raquo; Feed" href="https://www.lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta &raquo; RSS de los comentarios" href="https://www.lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta &raquo; El marrón, color ilusión RSS de los comentarios" href="https://www.lasextaseccion.com.ar/futbol/el-marron-color-ilusion/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-88454944-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-88454944-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-group-css' href='https://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/mts_socialnow/style.css,wp-content/themes/mts_socialnow/css/responsive.css,wp-content/themes/mts_socialnow/css/owl.carousel.css,wp-content/themes/mts_socialnow/css/font-awesome.min.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css,wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/colorbox.css,wp-content/plugins/awesome-flickr-gallery-plugin/afg.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='socialnow-stylesheet-inline-css' type='text/css'>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</style>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:400&subset=latin' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.lasextaseccion.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","like":"1","ajaxurl":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","nav_menu":"both"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","security":"4a9e44deab","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.9.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/swfobject.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/mts_socialnow/js/customscript.js,wp-content/themes/mts_socialnow/js/sticky.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js,wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/jquery.colorbox-min.js,wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/mycolorbox.js'></script>
<link rel='https://api.w.org/' href='https://www.lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasextaseccion.com.ar/xmlrpc.php?rsd" />
<link rel='prev' title='La mente y sus laberintos' href='https://www.lasextaseccion.com.ar/libros/la-mente-y-sus-laberintos/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lasextaseccion.com.ar/futbol/el-marron-color-ilusion/" />
<link rel='shortlink' href='https://www.lasextaseccion.com.ar/?p=75784' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasextaseccion.com.ar%2Ffutbol%2Fel-marron-color-ilusion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasextaseccion.com.ar%2Ffutbol%2Fel-marron-color-ilusion%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style><style type='text/css' media='screen'>
	h3{ font-family:"Droid Sans", arial, sans-serif;}
	li{ font-family:"Droid Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link href="//fonts.googleapis.com/css?family=Dosis:700|Open+Sans:normal|Dosis:500|Dosis:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Dosis'; font-weight: 700; font-size: 35px; color: #ffffff; }
#primary-navigation a { font-family: 'Dosis'; font-weight: 700; font-size: 14px; color: #959595;text-transform: uppercase; }
#secondary-navigation a, .search-style-one a { font-family: 'Dosis'; font-weight: 700; font-size: 18px; color: #34495e; }
.latestPost .title a { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
.single-title { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
body { font-family: 'Open Sans'; font-weight: normal; font-size: 16px; color: #757575; }
.pagination, .widget .wpt_widget_content .wpt-postmeta, .widget .wp_review_tab_widget_content .wp-review-tab-postmeta, .widget .review-total-only.small-thumb, .thecategory, .reply, input, textarea, .fn, #load-posts, .woocommerce-pagination, .tags { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
.post-info > span, .ago { font-family: 'Dosis'; font-weight: 500; font-size: 16px; color: #959595; }
.search-row input#s { font-family: 'Dosis'; font-weight: 300; font-size: 16px; color: #959595; }
#sidebar .widget { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
.widget li a, .tagcloud a, .total-count { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #34495e; }
#site-footer .widget h3 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
#site-footer { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
#site-footer .widget li a, #site-footer .tagcloud a { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
h1 { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
h2 { font-family: 'Dosis'; font-weight: 700; font-size: 32px; color: #34495e; }
h3 { font-family: 'Dosis'; font-weight: 700; font-size: 30px; color: #34495e; }
h4 { font-family: 'Dosis'; font-weight: 700; font-size: 28px; color: #34495e; }
h5 { font-family: 'Dosis'; font-weight: 700; font-size: 24px; color: #34495e; }
h6 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
</style>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-28703031-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<meta property="og:site_name" content="Sexta" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="610845188947585" />
<meta property="og:url" content="https://www.lasextaseccion.com.ar/futbol/el-marron-color-ilusion/" />
<meta property="og:title" content="El marrón, color ilusión" />
<meta property="og:description" content="El ascenso de Platense a la “B” Nacional, en la búsqueda de ser de primera." />
<meta property="og:image" content="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-principal.jpg" />
<meta property="og:image:width" content="1146" />
<meta property="og:image:height" content="550" />
<meta property="og:image" content="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="351" />
<meta property="og:image" content="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-5.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="532" />
<meta property="article:published_time" content="2018-06-07T09:54:26+00:00" />
<meta property="article:modified_time" content="2018-06-07T09:54:26+00:00" />
<meta property="article:author" content="https://www.lasextaseccion.com.ar/author/mario/" />
<meta property="article:section" content="Comentarios" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Portada" />

<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='https://www.lasextaseccion.com.ar/wp-content/uploads/my_custom_css/my_style.css?1528366188' type='text/css' media='all' />
<!-- My Custom CSS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98756889-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98756889-6');
</script>

</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-75784 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">	   
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="upper-navigation">
					<div class="container clearfix">
														<div class="header-social">
																														<a href="https://www.facebook.com/PeriodicoLaSexta" class="header-facebook" target="_blank"><span class="fa fa-facebook"></span></a>
																																								<a href="https://twitter.com/sextaredaccion" class="header-twitter" target="_blank"><span class="fa fa-twitter"></span></a>
																																								<a href="https://plus.google.com/u/0/+SextaSecci%C3%B3n" class="header-google-plus" target="_blank"><span class="fa fa-google-plus"></span></a>
																											</div>
																				<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<nav class="navigation clearfix">
																			<ul id="menu-menu-superior" class="menu clearfix"><li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="https://www.lasextaseccion.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-75700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75700"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-75701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75701"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75703"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-75702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75702"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>																	</nav>
							</div>
											</div>
				</div>
							<div class="clear" id="catcher"></div>
					<div id="header" class="sticky-navigation">
												<div class="overlay overlay-slideleft">
						<div class="search-row">
							<form method="get" id="searchform" class="search-form" action="https://www.lasextaseccion.com.ar" _lpchecked="1">
								<button type="button" class="overlay-close"><svg enable-background="new 0 0 100 100" id="Layer_1" version="1.1" viewBox="0 0 100 100" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon fill="#fff" points="77.6,21.1 49.6,49.2 21.5,21.1 19.6,23 47.6,51.1 19.6,79.2 21.5,81.1 49.6,53 77.6,81.1 79.6,79.2   51.5,51.1 79.6,23 "/></svg></button>
								<input type="text" name="s" id="s" value="" placeholder="¿Qué buscás?" />
							</form>
						</div>
					</div>
								<div class="container clearfix">	
					<div class="logo-wrap">
																					<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.lasextaseccion.com.ar">
										<img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/logo-150-blanco-izquierda.png" alt="Sexta" width="150" height="34"></a>
								</h2><!-- END #logo -->
							
											</div>				
										   <div class="search-style-one">
							<a id="trigger-overlay"><i class="fa fa-search"></i></a>							
						</div>
																<div id="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav class="navigation clearfix">
																			<ul id="menu-menu-principal" class="menu clearfix"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://www.lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li id="menu-item-75660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://www.lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li id="menu-item-62204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62204"><a href="https://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
	<li id="menu-item-38327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38327"><a href="https://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
	<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
	<li id="menu-item-38237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="https://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38234"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li id="menu-item-38231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38231"><a href="https://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62396"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-38244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="https://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-38266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="https://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li id="menu-item-38282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="https://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li id="menu-item-38271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="https://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li id="menu-item-62397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="https://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-62404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="https://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>																	</nav>
								<nav class="navigation mobile-only clearfix mobile-menu-wrapper">
									<ul id="menu-menu-principal-1" class="menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://www.lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://www.lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62204"><a href="https://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38327"><a href="https://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="https://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38234"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38231"><a href="https://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62396"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="https://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="https://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="https://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="https://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="https://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="https://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>								</nav>
										
						</div> 
					 
				</div>
			</div><!--#header-->
		</header>
	
<div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
		<div id="content_box" >
							<div id="post-75784" class="g post post-75784 type-post status-publish format-standard has-post-thumbnail hentry category-comentarios category-deportes category-futbol category-featured has_thumb">
													<div class="single_post">
									<header>
										<a class="thecategory" href="https://www.lasextaseccion.com.ar/category/comentarios/" title="View all posts in Comentarios" >Comentarios</a> 										<h1 class="title single-title entry-title">El marrón, color ilusión</h1>
									</header><!--.headline_area-->
																			<div class="featured-thumbnail">
											<img width="800" height="400" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-principal-800x400.jpg" class="attachment-socialnow-featuredfull size-socialnow-featuredfull wp-post-image" alt="Platense ascendió a la B Nacional" title="" />										</div>
																		<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent" itemprop="articleBody">
											
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="https://www.lasextaseccion.com.ar/futbol/el-marron-color-ilusion/" data-width="450"></div>
<p>&nbsp;</p>
<h1><strong>La resurrección calamar</strong></h1>
<h4><em><span style="color: #993300;"><strong>Una nota de color…marrón, de Ignacio Bustos</strong></span></em></h4>
<p style="text-align: justify;">Las dos semanas que resurgieron a Platense de sus cenizas. Salió campeón de la Primera B Metropolitana, tras ocho años en la categoría, y por si fuera poco eliminó a Belgrano de Córdoba en la Copa Argentina. La ilusión de la vuelta a primera división.</p>
<p><img class="aligncenter size-full wp-image-75786" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-1.jpg" alt="Platense ascensió a la B Nacional" width="1024" height="351" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-1.jpg 1024w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-1-558x191.jpg 558w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-1-768x263.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p style="text-align: justify;">Platense vive un presente soñado. Primero fue el muy festejado ascenso, en el angustioso desempate en Lanús ante Estudiantes de Caseros. Aprovechando el Envión tras ascenso, venció nada menos que a Belgrano de Córdoba, en la Copa Argentina. Tras el ascenso, el equipo no se tomó descanso y se preparó como nunca, para este partido de 32vos de final de la Copa Argentina. El equipo calamar debutara en la Nacional B.</p>
<p style="text-align: justify;">En el partido por la Copa Argentina, se vio a un muy ambicioso Platense, sin esa pesada carga que fue la Primera B Metropolitana. Lo buscó de entrada con las subidas por derecha de Curuchet, con un expectante Vega, quien no paraba de incomodar a la defensa celeste con sus repentinas apariciones en el área. Cuando promediaba el primer tiempo, Emanuel Bocchino ganó en el aire, tras un córner y clavó un inapelable cabezazo al lado del palo. A partir de ahí Platense cuidó la diferencia, esperando distracciones de Belgrano.</p>
<div id="attachment_75787" style="width: 1034px" class="wp-caption aligncenter"><img class="size-full wp-image-75787" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-5.jpg" alt="Platense ascensió a la B Nacional" width="1024" height="532" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-5.jpg 1024w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-5-558x290.jpg 558w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-5-768x399.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">El equipo de Platense posando para las fotos la noche de su consagración.</p></div>
<h3><span style="color: #993300;"><strong>El histórico desempate con Estudiantes</strong></span></h3>
<p style="text-align: justify;">El miércoles 2 de mayo, el estadio de Lanús, fue el escenario elegido para el desempate por el primer puesto de la B Metropolitana: entre Platense y Estudiantes de Caseros. El partido se organizó un poco a las apuradas; para el miércoles siguiente por la noche. La lluvia le daba ese necesario condimento épico que necesita toda dramática final. El estado campo de juego estaba más cerca de un escenario bélico que un evento deportivo.  Era una batalla psicológica, donde los dos equipos se jugaban el año; aunque una derrota no era el fin de todo. Al siguiente fin de semana, el que pierde tenía la chance del segundo ascenso por el octogonal. Los dos equipos cuanto antes puedan terminar con el sufrimiento, mejor.</p>
<p><img class="aligncenter size-full wp-image-75788" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-6.jpg" alt="Platense ascensió a la B Nacional" width="800" height="445" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-6.jpg 800w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-6-558x310.jpg 558w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-6-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;">Los últimos ocho años han sido un verdadero calvario para Platense, quien sufrió en carne propia más de una frustración, quedándose en la frontera del ascenso. Cuatro días antes, Platense durante un buen rato, tuvo un pie la B Nacional. Tras el empate de visitante ante Colegiales -el otro equipo de Vicente López- con un cambiante resultado que venía de Caseros, donde el gol de Fénix despertó ilusión de ese público, que ya ensayaba la vuelta. Al final Estudiantes lo dio vuelta y forzó el desempate. El pueblo calamar quedó con las ganas de festejar el sábado. El destino le preparó un desempate de esos tantas veces había disputado con sangre, sudor y aferrándose a la máxima categoría. En el arreglo para organizar el desempate, Platense salió mejor parado, ligó la techada de Lanús, donde sus casi diez mil hinchas se hicieron oír; más aún con la ayuda de la acústica del techo.</p>
<div id="attachment_75789" style="width: 381px" class="wp-caption alignright"><img class="size-full wp-image-75789" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-vega.jpg" alt="Platense ascensió a la B Nacional" width="371" height="606" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-vega.jpg 371w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-vega-342x558.jpg 342w" sizes="(max-width: 371px) 100vw, 371px" /><p class="wp-caption-text">La emoción de Daniel Vega, un histórico, baluarte en la obtención del título.</p></div>
<p style="text-align: justify;">Como todo desempate en el futbol argentino, no pudo faltar esa dramatización que caracteriza a los argentinos. No se podía esperar más que un muy rustico partido a muerte, donde gran parte del primer tiempo el calamar lo paso bastante mal. Recién casi al final de la etapa inicial comenzó a rondar el área del equipo de Caseros, con un mano a mano del histórico Vega o algún remate lejano.</p>
<p style="text-align: justify;">El segundo tiempo fue todo de Platense a partir de la expulsión del jugador de Estudiantes. El equipo marrón tenía las mejores chances, pero no podía concretarlas. Apoyado en el masivo público que se acercó hasta para dar el necesario empujón para salir de la categoría de una vez por todas. En esa muy intensa expresión donde el mundo calamar dejaba bien en claro sus ganas de salir de esta categoría, donde que no iba a permitir por nada del mundo que el equipo se cayera o algo parecido.</p>
<h3 style="text-align: justify;"><span style="color: #993300;"><strong>Un poco de historia</strong></span></h3>
<p style="text-align: justify;">Platense es un equipo que pasó la mayor parte de su historia en primera división. En 1949 Salió Subcampeón. Su primer descenso se dio en 1955. Tuvo que esperar hasta 1964 para volver a primera. Entre 1967 y 1970 quedo en las ´puertas de la gloria: En la semifinal de 1967 ante Estudiantes de la Plata iba ganando 3-1, pero Estudiantes lo dio vuelta al final y ganó 4-3. Ese partido marco el nacimiento del histórico equipo de Osvaldo Zubeldia. En 1970 quedo nuevamente en las puertas de la gloria. En el 71, la interna política se devoró lo futbolístico, donde Platense tuvo que volver a jugar los sábados.<img class="alignright size-full wp-image-75797" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-4.jpg" alt="Platense ascendió a la B Nacional" width="244" height="291" /></p>
<p style="text-align: justify;">El marrón de Saavedra regresó a primera en 1976, luego de vencer a Villa Dálmine. Esta etapa es la más conocida por las milagrosas salvadas del descenso. En el 77’ Platense juega un infartante desempate con Lanús por panales, donde su tan cuestionado arquero, Osmar Miguelucci, detiene el ultimo penal, y entra en la historia grande.</p>
<p style="text-align: justify;">En la última fecha del Metro del ’78; un milagroso zurdazo del “Mono” Petti ante Chacarita, en San Martín, le salva la vida a Platense. En 1979 se inaugura el actual estadio de Platense, en medio del dramático ‘Cuadrangular de la muerte’ en el que se impuso Platense. El cuadrangular estuvo conformado además por Gimnasia y Esgrima, Atlanta y Chacarita.</p>
<div id="attachment_75791" style="width: 1034px" class="wp-caption aligncenter"><img class="size-full wp-image-75791" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-ascenso-2006.jpg" alt="Platense ascensió a la B Nacional" width="1024" height="541" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-ascenso-2006.jpg 1024w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-ascenso-2006-558x295.jpg 558w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-ascenso-2006-768x406.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">La tarde del año 2006, en el anterior ascenso a la B Nacional.</p></div>
<p style="text-align: justify;">Sus milagrosas salvadas convirtieron a Platense era uno de los equipos más odiados del Futbol Argentino. En 1987, Platense vence a Temperley en un dramático desempate. En la última fecha, Platense había vencido 3-2 a River (tras estar 0-2), en el Monumental. En 1988 obtuvo una Liguilla Pre-Libertadores tras vencer 2-1 a Boca Juniors, con dos goles de Alfaron Moreno. Hasta el descenso de 1999, durante los ’90, Platense no había tenido muchos sobresaltos a comparación de los ’80. Hasta se animó a pelear el campeonato en un par de ocasiones. Fue una década muy fructífera en materia de jugadores, donde su cantera aportó un sinfín de históricos jugadores: Espina, Casini, Coudet, Trezeguet (campeón del mundo con Francia en el 98) entre algunos.</p>
<p><img class="aligncenter size-full wp-image-75799" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-4-1.jpg" alt="Platense ascendió a la B Nacional" width="800" height="462" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-4-1.jpg 800w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-4-1-558x322.jpg 558w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-4-1-768x444.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<h3><span style="color: #993300;"><strong>La sufrida fidelidad calamar</strong></span></h3>
<p style="text-align: justify;">Hace unos años, el pueblo calamar tuvo su reconocimiento: un estudio realizado por una prestigiosa universidad argentina, afirmó que la hinchada de Platense era la más fiel de la Argentina. Para el sufrido hincha de Platense, fue un reconocimiento a tantos años de padecimiento.</p>
<p><img class="aligncenter size-full wp-image-75792" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-3.jpg" alt="Platense ascendió a la B Nacional" width="800" height="541" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-3.jpg 800w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-3-558x377.jpg 558w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-3-768x519.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;">Durante el desempate se podían ver todo tipo de expresiones de sufrimiento. Los de la “vieja guardia” que suplicaban al cielo para que terminara esta agonía de tantos años. Durante las dos horas que Duro el desempate, algunos caminaban, otros estaban sentados con las manos en la cabeza y puteando por sufrir de ese modo. Los cigarros se disolvían en una o dos pitadas de nervios. No faltaron los supersticiosos de siempre viendo “mufas” por todas partes. El tan esperado grito de corazón, llego cuando promediaba el primer alargue. Empujado por el clásico hit de cancha “Vamos Platense, que tenemos que ganar”. Se podía ver todas esas máximas expresiones de la felicidad entre familiares, amigos y hasta desconocidos se fundían en un enorme abrazo. El máximo responsable de ese inolvidable instante; Mariano Bizcarra, quien era aplastado por una marea de jugadores calamares.</p>
<p><img class="aligncenter size-full wp-image-75793" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-2.jpg" alt="Platense ascendió a la B Nacional" width="848" height="425" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-2.jpg 848w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-2-558x280.jpg 558w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-2-768x385.jpg 768w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/4-06-platense-2-800x400.jpg 800w" sizes="(max-width: 848px) 100vw, 848px" /></p>
<p style="text-align: justify;">Lo que vino fue otra secuencia del sufrimiento, donde el incesante bombardeo de Estudiantes sobre área calamar, fue tan asfixiante que hasta llovían centros desde caseros. A partir de ahí, como si la física hubiera intervenido, los minutos pasaban más lentamente de lo normal de un lado, y en el otro los minutos corrían como un cronometro. En la tribuna marrón, las manos con “diez, cinco, dos”. La última jugada, casi provoca una epidemia de infartos masivos, en todo el mundo calamar. Los rápidos y seguros reflejos de De Olivera, la vieron antes para dejar un rebote que entre pifies calamares, pudieron sacar esa bola de fuego.</p>
<div id="attachment_67560" style="width: 375px" class="wp-caption alignright"><img class="size-full wp-image-67560" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2017/07/27-07-los-conjurados-ignacio-2.jpg" alt="Ignacio Bustos" width="365" height="440" /><p class="wp-caption-text">Ignacio Eduardo Bustos</p></div>
<p style="text-align: justify;">Las mil batallas calamares que hace décadas forjaron su tan particular impronta de culto. Como su color marrón. La histórica noche de Lanús tuvo ese emotivo condimento tan familiar como el Polaco Goyeneche y el “Fantasma del descenso” fundidos al calor de un emotivo abrazo brindando con algún “whisquicito” por haber salido de ese calvario de “tercera”. Una noche empezó a tomar ese soñado envión destinado a esa soñada vuelta a la grande.</p>
<h2 style="text-align: justify;"><strong>Ignacio Eduardo Bustos</strong></h2>
<p style="text-align: justify;">Nació en la ciudad de Buenos Aires el 25 de junio de 1981.</p>
<p style="text-align: justify;">Se dedica al rubro inmobiliario aunque su vocación es el periodismo. Desde hace años escribe para diversos medios on line, desde deportes hasta reseñas culturales de discos a cine y teatro.</p>
<p style="text-align: justify;">Vive en San Isidro, en el corazón de la Zona Norte del Conurbano Bonaerense.</p>
<p>&nbsp;</p>
<h3><span style="color: #993300;"><strong>Ver también</strong></span></h3>
<blockquote class="wp-embedded-content" data-secret="qWt2n7Lx2U"><p><a href="https://www.lasextaseccion.com.ar/futbol/actualizado-la-no-1/">¡Actualizado! La Nº 1</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.lasextaseccion.com.ar/futbol/actualizado-la-no-1/embed/#?secret=qWt2n7Lx2U" data-secret="qWt2n7Lx2U" width="600" height="338" title="&#8220;¡Actualizado! La Nº 1&#8221; &#8212; Sexta" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="FCpwakBjLG"><p><a href="https://www.lasextaseccion.com.ar/gente-y-personajes/messi-pide-el-fichaje-de-pavon/">Messi pide el fichaje de Pavón</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.lasextaseccion.com.ar/gente-y-personajes/messi-pide-el-fichaje-de-pavon/embed/#?secret=FCpwakBjLG" data-secret="FCpwakBjLG" width="600" height="338" title="&#8220;Messi pide el fichaje de Pavón&#8221; &#8212; Sexta" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="fZBNdeDiQF"><p><a href="https://www.lasextaseccion.com.ar/gente-y-personajes/magico-mundo/">Mágico mundo</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.lasextaseccion.com.ar/gente-y-personajes/magico-mundo/embed/#?secret=fZBNdeDiQF" data-secret="fZBNdeDiQF" width="600" height="338" title="&#8220;Mágico mundo&#8221; &#8212; Sexta" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="https://www.lasextaseccion.com.ar/futbol/el-marron-color-ilusion/" data-width="450"></div>
										</div>
																				 
													<!-- Start Share Buttons -->
			<div class="shareit bottom">
								<!-- Facebook Share-->
				<span class="share-item facebooksharebtn">
					<div class="fb-share-button" data-layout="button_count"></div>
				</span>
							<!-- Facebook -->
				<span class="share-item facebookbtn">
					<div id="fb-root"></div>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
				</span>
							<!-- Twitter -->
				<span class="share-item twitterbtn">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
				</span>
						</div>
			<!-- end Share Buttons -->
											</div><!--.post-single-content-->
								</div><!--.single_post-->
									
			<!-- Start Related Posts -->
			<div class="related-posts"><h4>Artículos relacionados</h4><div class="clear">				<article class="latestPost excerpt ">
					<a href="https://www.lasextaseccion.com.ar/municipios/monte-hermoso/linea-del-tiempo/" title="Línea del tiempo" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="139" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2017/10/Mhermoso-1-10-museo-principal.jpg" class="attachment-socialnow-relatedfull size-socialnow-relatedfull wp-post-image" alt="Monte Hermoso: Museo de Ciencias" title="" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2017/10/Mhermoso-1-10-museo-principal.jpg 1085w, https://www.lasextaseccion.com.ar/wp-content/uploads/2017/10/Mhermoso-1-10-museo-principal-768x271.jpg 768w" sizes="(max-width: 395px) 100vw, 395px" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/municipios/monte-hermoso/linea-del-tiempo/" title="Línea del tiempo">Línea del tiempo</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://www.lasextaseccion.com.ar/capacitaciones/empresariales/tiene-color-comunicar-con-ella/" title="Tiene color comunicar con ella" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="128" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2013/10/30-09-patricia-gallardo-entrevista.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="" title="" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2013/10/30-09-patricia-gallardo-entrevista.jpg 1024w, https://www.lasextaseccion.com.ar/wp-content/uploads/2013/10/30-09-patricia-gallardo-entrevista-558x180.jpg 558w" sizes="(max-width: 395px) 100vw, 395px" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/capacitaciones/empresariales/tiene-color-comunicar-con-ella/" title="Tiene color comunicar con ella">Tiene color comunicar con ella</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://www.lasextaseccion.com.ar/salud/economista-bahiense-defiende-la-vida/" title="Economista bahiense defiende la vida" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="140" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/1-03-aborto.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="No al aborto" title="" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/1-03-aborto.jpg 1078w, https://www.lasextaseccion.com.ar/wp-content/uploads/2018/03/1-03-aborto-768x273.jpg 768w" sizes="(max-width: 395px) 100vw, 395px" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/salud/economista-bahiense-defiende-la-vida/" title="Economista bahiense defiende la vida">Economista bahiense defiende la vida</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
						</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->


	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Sumá tu comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/futbol/el-marron-color-ilusion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><img src="https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/images/user-comm.png" width="61" height="61" /><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comentario*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='75784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4032b511f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
		<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		<div id="text-9" class="widget widget_text"><h3 class="widget-title">Anunciantes</h3>			<div class="textwidget"><center><a href="https://www.facebook.com/profile.php?id=100009934878021&fref=ts" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2017/12/Municipio-de-Puan-Nuevo.png" />
</a></center>

<br>
<br>
<center><a href="https://www.lasextaseccion.com.ar/featured/buscas-trabajo/" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2017/06/buscas-trabajo.png">
</a></center>

<br>
<br>

<center><a href="https://www.facebook.com/prensamunicipalgestionacerbo/?fref=ts" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2016/08/logo-Municipalidad-de-Daireaux-225.jpg" />
</a></center>

<br>
<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5209929946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<br>
<br>

<center><a href="http://www.decus.com.ar" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2016/07/Aviso-email-marketing-e1467626670448.jpg
" / witdth="300px">
</a></center>
<br>
<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5209929946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<br>
<br>

<!-- 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:192px"
     data-ad-client="ca-pub-8815756243330471"
     data-ad-slot="5618257540"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form method="get" id="searchform" class="search-form" action="https://www.lasextaseccion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Buscar"  />
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="fa fa-search"></i>
		</button>
	</fieldset>
</form>
</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://www.lasextaseccion.com.ar/tag/actividades/" class="tag-cloud-link tag-link-276 tag-link-position-1" style="font-size: 8.92307692308pt;" aria-label="Actividades (2 elementos)">Actividades</a>
<a href="https://www.lasextaseccion.com.ar/tag/actualidad/" class="tag-cloud-link tag-link-238 tag-link-position-2" style="font-size: 21.5384615385pt;" aria-label="Actualidad (861 elementos)">Actualidad</a>
<a href="https://www.lasextaseccion.com.ar/tag/agasajos/" class="tag-cloud-link tag-link-271 tag-link-position-3" style="font-size: 8pt;" aria-label="agasajos (1 elemento)">agasajos</a>
<a href="https://www.lasextaseccion.com.ar/tag/agenda/" class="tag-cloud-link tag-link-142 tag-link-position-4" style="font-size: 13.8974358974pt;" aria-label="Agenda (27 elementos)">Agenda</a>
<a href="https://www.lasextaseccion.com.ar/tag/agropecuarias/" class="tag-cloud-link tag-link-254 tag-link-position-5" style="font-size: 11.0769230769pt;" aria-label="Agro (7 elementos)">Agro</a>
<a href="https://www.lasextaseccion.com.ar/tag/arte/" class="tag-cloud-link tag-link-256 tag-link-position-6" style="font-size: 11.3333333333pt;" aria-label="Arte (8 elementos)">Arte</a>
<a href="https://www.lasextaseccion.com.ar/tag/artesanales/" class="tag-cloud-link tag-link-140 tag-link-position-7" style="font-size: 12.1538461538pt;" aria-label="Artesanales (12 elementos)">Artesanales</a>
<a href="https://www.lasextaseccion.com.ar/tag/capacitaciones/" class="tag-cloud-link tag-link-255 tag-link-position-8" style="font-size: 13.0256410256pt;" aria-label="Capacitaciones (18 elementos)">Capacitaciones</a>
<a href="https://www.lasextaseccion.com.ar/tag/deportes/" class="tag-cloud-link tag-link-251 tag-link-position-9" style="font-size: 10.8205128205pt;" aria-label="Deportes (6 elementos)">Deportes</a>
<a href="https://www.lasextaseccion.com.ar/tag/educacionales/" class="tag-cloud-link tag-link-131 tag-link-position-10" style="font-size: 12.5128205128pt;" aria-label="Educacion (14 elementos)">Educacion</a>
<a href="https://www.lasextaseccion.com.ar/tag/entrevistas/" class="tag-cloud-link tag-link-239 tag-link-position-11" style="font-size: 8.92307692308pt;" aria-label="Entrevistas (2 elementos)">Entrevistas</a>
<a href="https://www.lasextaseccion.com.ar/tag/eventos/" class="tag-cloud-link tag-link-235 tag-link-position-12" style="font-size: 22pt;" aria-label="Eventos (1.067 elementos)">Eventos</a>
<a href="https://www.lasextaseccion.com.ar/tag/exposiciones/" class="tag-cloud-link tag-link-258 tag-link-position-13" style="font-size: 9.53846153846pt;" aria-label="Exposiciones (3 elementos)">Exposiciones</a>
<a href="https://www.lasextaseccion.com.ar/tag/fiestas-populares/" class="tag-cloud-link tag-link-257 tag-link-position-14" style="font-size: 11.7948717949pt;" aria-label="Fiestas Populares (10 elementos)">Fiestas Populares</a>
<a href="https://www.lasextaseccion.com.ar/tag/justicia/" class="tag-cloud-link tag-link-126 tag-link-position-15" style="font-size: 10.4615384615pt;" aria-label="Justicia (5 elementos)">Justicia</a>
<a href="https://www.lasextaseccion.com.ar/tag/legislativas/" class="tag-cloud-link tag-link-249 tag-link-position-16" style="font-size: 9.53846153846pt;" aria-label="Legislativas (3 elementos)">Legislativas</a>
<a href="https://www.lasextaseccion.com.ar/tag/medio-ambiente/" class="tag-cloud-link tag-link-317 tag-link-position-17" style="font-size: 8pt;" aria-label="Medio Ambiente (1 elemento)">Medio Ambiente</a>
<a href="https://www.lasextaseccion.com.ar/tag/miradas/" class="tag-cloud-link tag-link-236 tag-link-position-18" style="font-size: 18.5641025641pt;" aria-label="Miradas (229 elementos)">Miradas</a>
<a href="https://www.lasextaseccion.com.ar/tag/mundial/" class="tag-cloud-link tag-link-316 tag-link-position-19" style="font-size: 8pt;" aria-label="mundial (1 elemento)">mundial</a>
<a href="https://www.lasextaseccion.com.ar/tag/obser/" class="tag-cloud-link tag-link-294 tag-link-position-20" style="font-size: 8pt;" aria-label="obser (1 elemento)">obser</a>
<a href="https://www.lasextaseccion.com.ar/tag/observatorio/" class="tag-cloud-link tag-link-237 tag-link-position-21" style="font-size: 22pt;" aria-label="Observatorio (1.072 elementos)">Observatorio</a>
<a href="https://www.lasextaseccion.com.ar/tag/politica/" class="tag-cloud-link tag-link-315 tag-link-position-22" style="font-size: 8pt;" aria-label="política (1 elemento)">política</a>
<a href="https://www.lasextaseccion.com.ar/tag/port/" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 8pt;" aria-label="port (1 elemento)">port</a>
<a href="https://www.lasextaseccion.com.ar/tag/religion/" class="tag-cloud-link tag-link-143 tag-link-position-24" style="font-size: 11.5897435897pt;" aria-label="Religión (9 elementos)">Religión</a>
<a href="https://www.lasextaseccion.com.ar/tag/salud/" class="tag-cloud-link tag-link-253 tag-link-position-25" style="font-size: 12.5128205128pt;" aria-label="Salud (14 elementos)">Salud</a>
<a href="https://www.lasextaseccion.com.ar/tag/sociales/" class="tag-cloud-link tag-link-123 tag-link-position-26" style="font-size: 12.5128205128pt;" aria-label="Sociales (14 elementos)">Sociales</a>
<a href="https://www.lasextaseccion.com.ar/tag/turismo/" class="tag-cloud-link tag-link-252 tag-link-position-27" style="font-size: 12.358974359pt;" aria-label="Turismo (13 elementos)">Turismo</a></div>
</div><div id="facebook-like-box-2" class="widget widget_facebook-like-box"><h3 class="widget-title">Seguinos</h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/PeriodicoLaSexta" data-colorscheme="dark" data-show-faces="true" data-stream="false" data-header="false" data-show-border="false"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60455819-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>	</aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">	
		   

		<div class="copyrights">
			<div class="container">
				<!--start copyrights-->
<div class="row" id="copyright-note">
		<span>2018&copy; <a href=" https://www.lasextaseccion.com.ar/" title=" El periódico de la Sexta Sección electoral">Sexta</a></span>
	<div class="to-top">Programación y Diseño: PC Servicio Técnico - Estudio Decus&nbsp;<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a></div>
</div>
<!--end copyrights-->
			</div>
		</div> 
	</footer><!--#site-footer-->
</div><!--.main-container-->
	<script type="text/javascript">
//<![CDATA[
//]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slideropts = {"rtl_support":"0","full_slider_num":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-js.js,wp-includes/js/comment-reply.min.js,wp-content/themes/mts_socialnow/js/owl.carousel.min.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"610845188947585"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->