<!DOCTYPE html>
<html class="no-js" lang="es">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
					<link rel="icon" href="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/favicon.png" type="image/x-icon" />
		
		
		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
		
		<meta itemprop="name" content="Sexta Sección" />
		<meta itemprop="url" content="https://www.lasextaseccion.com.ar" />

											<link rel="pingback" href="https://www.lasextaseccion.com.ar/xmlrpc.php" />
	<title>La violencia de género encierra un mal más profundo &#8211; Sexta Sección</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="https://www.lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; RSS de los comentarios" href="https://www.lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; La violencia de género encierra un mal más profundo RSS de los comentarios" href="https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lasextaseccion.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='torro-frontend-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='socialnow-stylesheet-css'  href='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/style.css' type='text/css' media='all' />
<style id='socialnow-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-css'  href='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='afg_colorbox_css-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/swfobject.js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","like":"1","ajaxurl":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","nav_menu":"both"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/customscript.js'></script>
<script type='text/javascript' async="async" src='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/sticky.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","security":"90a58cf634","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/mycolorbox.js'></script>
<link rel='https://api.w.org/' href='https://www.lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasextaseccion.com.ar/xmlrpc.php?rsd" />
<link rel='prev' title='Maratón Bailable en Carhué' href='https://www.lasextaseccion.com.ar/maraton-bailable-en-carhue/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo/" />
<link rel='shortlink' href='https://www.lasextaseccion.com.ar/?p=83412' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasextaseccion.com.ar%2Fla-violencia-de-genero-encierra-un-mal-mas-profundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasextaseccion.com.ar%2Fla-violencia-de-genero-encierra-un-mal-mas-profundo%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lasextaseccion.com.ar/?wordfence_lh=1&hid=C98F2664FDD0072B28C7B65C90B5FE78');
</script><style type='text/css' media='screen'>
	h3{ font-family:"Droid Sans", arial, sans-serif;}
	li{ font-family:"Droid Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link href="//fonts.googleapis.com/css?family=Dosis:700|Open+Sans:normal|Dosis:500|Dosis:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Dosis'; font-weight: 700; font-size: 35px; color: #ffffff; }
#primary-navigation a { font-family: 'Dosis'; font-weight: 700; font-size: 14px; color: #959595;text-transform: uppercase; }
#secondary-navigation a, .search-style-one a { font-family: 'Dosis'; font-weight: 700; font-size: 18px; color: #34495e; }
.latestPost .title a { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
.single-title { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
body { font-family: 'Open Sans'; font-weight: normal; font-size: 16px; color: #757575; }
.pagination, .widget .wpt_widget_content .wpt-postmeta, .widget .wp_review_tab_widget_content .wp-review-tab-postmeta, .widget .review-total-only.small-thumb, .thecategory, .reply, input, textarea, .fn, #load-posts, .woocommerce-pagination, .tags { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
.post-info > span, .ago { font-family: 'Dosis'; font-weight: 500; font-size: 16px; color: #959595; }
.search-row input#s { font-family: 'Dosis'; font-weight: 300; font-size: 16px; color: #959595; }
#sidebar .widget { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
.widget li a, .tagcloud a, .total-count { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #34495e; }
#site-footer .widget h3 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
#site-footer { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
#site-footer .widget li a, #site-footer .tagcloud a { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
h1 { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
h2 { font-family: 'Dosis'; font-weight: 700; font-size: 32px; color: #34495e; }
h3 { font-family: 'Dosis'; font-weight: 700; font-size: 30px; color: #34495e; }
h4 { font-family: 'Dosis'; font-weight: 700; font-size: 28px; color: #34495e; }
h5 { font-family: 'Dosis'; font-weight: 700; font-size: 24px; color: #34495e; }
h6 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
</style>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<div id="ssba-bar-2" class="left ssbp-wrap ssbp--theme-1" ><div class="ssbp-container"><ul class="ssbp-bar-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo&amp;text=La%20violencia%20de%20g%C3%A9nero%20encierra%20un%20mal%20m%C3%A1s%20profundo%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></div></ul></div>		<style type="text/css" id="wp-custom-css">
			.pu {
	position: relative;
	width: 100%;
	margin: 10px auto 0;
	display: block;
	clear: both;
	text-align: center;
	max-width: 96%;
}

.pu.pu2 {
	max-width: 100%;
	margin-bottom: 10px;
}

.pu img {
	display: inline-block;
	width: 100%;
	max-width: 1170px;
	min-width: 240px;
	box-sizing: border-box;
}

@media screen and (max-width: 1230px){
    .pu {
			max-width: 96%;
			margin-bottom: 10px;
	}
}		</style>
	
<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='https://www.lasextaseccion.com.ar/wp-content/uploads/my_custom_css/my_style.css?1550364386' type='text/css' media='all' />
<!-- My Custom CSS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async 
src="https://www.googletagmanager.com/gtag/js?id=UA-28703031-1"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-28703031-1');
</script>	

</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-83412 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">	   
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="upper-navigation">
					<div class="container clearfix">
														<div class="header-social">
																														<a href="https://www.facebook.com/PeriodicoLaSexta" class="header-facebook" target="_blank"><span class="fa fa-facebook"></span></a>
																																								<a href="https://twitter.com/sextaredaccion" class="header-twitter" target="_blank"><span class="fa fa-twitter"></span></a>
																																								<a href="https://plus.google.com/u/0/+SextaSecci%C3%B3n" class="header-google-plus" target="_blank"><span class="fa fa-google-plus"></span></a>
																																								<a href="https://www.linkedin.com/in/mario-r-mart%C3%ADn-2898b274/" class="header-linkedin" target="_blank"><span class="fa fa-linkedin"></span></a>
																																								<a href="https://www.pinterest.se/mario1643/pins/" class="header-pinterest" target="_blank"><span class="fa fa-pinterest"></span></a>
																											</div>
																				<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<nav class="navigation clearfix">
																			<ul id="menu-menu-superior" class="menu clearfix"><li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://www.lasextaseccion.com.ar/category/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="https://www.lasextaseccion.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-75700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75700"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-75701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75701"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75703"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-75702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75702"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>																	</nav>
							</div>
											</div>
				</div>
							<div class="clear" id="catcher"></div>
					<div id="header" class="sticky-navigation">
												<div class="overlay overlay-slideleft">
						<div class="search-row">
							<form method="get" id="searchform" class="search-form" action="https://www.lasextaseccion.com.ar" _lpchecked="1">
								<button type="button" class="overlay-close"><svg enable-background="new 0 0 100 100" id="Layer_1" version="1.1" viewBox="0 0 100 100" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon fill="#fff" points="77.6,21.1 49.6,49.2 21.5,21.1 19.6,23 47.6,51.1 19.6,79.2 21.5,81.1 49.6,53 77.6,81.1 79.6,79.2   51.5,51.1 79.6,23 "/></svg></button>
								<input type="text" name="s" id="s" value="" placeholder="¿Qué buscás?"  autocomplete="off"/>
							</form>
						</div>
					</div>
								<div class="container clearfix">	
					<div class="logo-wrap">
																					<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.lasextaseccion.com.ar">
										<img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/logo-150-blanco-izquierda.png" alt="Sexta Sección" width="150" height="34"></a>
								</h2><!-- END #logo -->
							
											</div>				
										   <div class="search-style-one">
							<a id="trigger-overlay"><i class="fa fa-search"></i></a>							
						</div>
																<div id="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav class="navigation clearfix">
																			<ul id="menu-menu-principal" class="menu clearfix"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://www.lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li id="menu-item-75660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://www.lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li id="menu-item-62204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62204"><a href="https://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
	<li id="menu-item-38327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38327"><a href="https://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
	<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
	<li id="menu-item-38237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="https://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li id="menu-item-38231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38231"><a href="https://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-38244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="https://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-38266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="https://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li id="menu-item-38282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="https://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li id="menu-item-38271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="https://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li id="menu-item-62397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="https://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-62404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="https://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>																	</nav>
								<nav class="navigation mobile-only clearfix mobile-menu-wrapper">
									<ul id="menu-menu-principal-1" class="menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://www.lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://www.lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62204"><a href="https://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38327"><a href="https://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="https://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38231"><a href="https://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="https://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="https://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="https://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="https://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="https://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="https://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>								</nav>
										
						</div> 
					 
				</div>
			</div><!--#header-->
		</header>
	
<div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
		<div id="content_box" >
							<div id="post-83412" class="g post post-83412 type-post status-publish format-standard has-post-thumbnail hentry category-opiniones tag-comentarios tag-cultura tag-educacion-sexual has_thumb">
											<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://www.lasextaseccion.com.ar">Home</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="https://www.lasextaseccion.com.ar/category/opiniones/" rel="v:url" property="v:title">Opiniones</a></div><div><i class="fa fa-caret-right"></i></div><div><span>La violencia de género encierra un mal más profundo</span></div></div>
													<div class="single_post">
									<header>
										<a class="thecategory" href="https://www.lasextaseccion.com.ar/category/opiniones/" title="View all posts in Opiniones" >Opiniones</a> 			<div class="post-info">
								<span class="theauthor"><span>Por&nbsp;</span><span><a href="https://www.lasextaseccion.com.ar/author/mario/" title="Entradas de Sexta Redacción" rel="author">Sexta Redacción</a></span></span>
							<span class="thetime date updated"><span>-&nbsp;</span><span>16 febrero, 2019</span></span>
						</div>
												<h1 class="title single-title entry-title">La violencia de género encierra un mal más profundo</h1>
									</header><!--.headline_area-->
																			<div class="featured-thumbnail">
											<img width="800" height="400" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/14-02-felicidad-800x400.jpg" class="attachment-socialnow-featuredfull size-socialnow-featuredfull wp-post-image" alt="" title="" />										</div>
																		<div class="post-single-content box mark-links entry-content">
																																	<div class="topad">
													<a href="https://iseme.edu.ar/"_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/Aviso-ISEME.gif" />
</a>												</div>
																																									<div class="thecontent" itemprop="articleBody">
											<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo/"  target="_blank" ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo/&amp;text=La%20violencia%20de%20g%C3%A9nero%20encierra%20un%20mal%20m%C3%A1s%20profundo%20"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 30px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo/"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div><p>&nbsp;</p>
<p><strong> </strong></p>
<h1><strong>Exigir una infinita felicidad genera violencia</strong></h1>
<h4><strong><em>Por Cristina Llanos, de www.paginasdigital.es   </em></strong></h4>
<p style="text-align: justify;">Muchos de los casos de violencia de género encierran un mal más profundo. En el encuentro con el otro que es tan limitado como yo puede haber la tentación de exigirle una infinitud de felicidad o intentar cambiarle para hacerle a mi medida. Todo esto genera violencia.<img class="alignright size-full wp-image-83414" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/14-02-felicidad-1.jpg" alt="" width="375" height="597" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/14-02-felicidad-1.jpg 375w, https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/14-02-felicidad-1-351x558.jpg 351w" sizes="(max-width: 375px) 100vw, 375px" /></p>
<p style="text-align: justify;">En mi larga experiencia como abogada de oficio defendiendo a los presuntos maltratadores nunca se me dio la circunstancia de defender a una mujer maltratadora. Esto me parece significativo ya que culturalmente el varón no se ve denunciando los malos tratos que recibe de una mujer. El varón vive esa violencia doméstica en soledad. La mujer es más proclive a compartir sus problemas, por ello se ve reforzada a denunciar también por un deseo de proteger a sus hijos.</p>
<p style="text-align: justify;">He visto denuncias por mujeres contra sus maridos o parejas, cuyo término es un juicio rápido, donde se resuelve –entre otras– imponer al maltratador una medida de alejamiento. Pues bien, he presenciado cómo la esposa o la mujer maltratada, directamente o por una amiga, intentan localizar y contactar con el sentenciado, incumpliendo el mandato judicial.</p>
<p style="text-align: justify;">Este hecho, no poco frecuente, podía darse por varios motivos: desconocimiento, provocación o deseos de reanudar la convivencia. Les he visto llegar de la mano al juzgado solicitando la suspensión de la medida cautelar de alejamiento; he oído a una mujer pedir al fiscal que interceda para que no juzguen a su pareja por haber quebrantado la condena de la prohibición a acercarse a ella a menos de 500 metros: es que fueron encontrados en un hotel celebrando san Valentín.</p>
<p style="text-align: justify;">Me daba cuenta de que aquel odio que se introdujo entre ellos había desaparecido. Porque el mal, al no tener raíz, no anida entre nosotros. Estamos hechos para el bien, e inconscientemente volvemos a vivir agarrados de la mano esperando el cumplimiento de esa promesa de felicidad que nació entre nosotros cuando nos enamoramos.</p>
<p style="text-align: justify;">Quien se violente ante esta inclinación natural va contra su propia humanidad, se invierte, se enajena.</p>
<p style="text-align: justify;">También he visto denuncias por mujeres a sus maridos o parejas que no se ajustaban a la realidad. Sí, es verdad que, y con seguridad, se partía de un grave conflicto que ya en el hogar se estuviera viviendo, pero he presenciado cómo mujeres simulaban la realidad, mentían.</p>
<p style="text-align: justify;">Con una denuncia de una mujer formulada por teléfono narrando un miedo creíble, el varón es conducido por la policía a comisaría. Luego se averiguará lo sucedido. Y podrán, inclusive después, archivarse las diligencias con la consiguiente libertad para aquel presunto maltratador, pero durmió en el calabozo una noche.<img class="alignright size-full wp-image-83416" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/14-02-felicidad-2.jpg" alt="" width="376" height="705" srcset="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/14-02-felicidad-2.jpg 376w, https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/14-02-felicidad-2-298x558.jpg 298w" sizes="(max-width: 376px) 100vw, 376px" /></p>
<p style="text-align: justify;">Una simulación de delito por parte de la mujer debe abrir unas diligencias contra ella. No presencié nunca ninguna actuación en este sentido. Sí, por el contrario, severas amonestaciones verbales, por el juez y el fiscal, tanto a ella como a él.</p>
<p style="text-align: justify;">¿Qué he aprendido de esta experiencia? Que tú, del que me enamoré aquel día, abriste en mí la esperanza de que tú ibas a solucionarme todos los problemas, que tú ibas a darme toda la felicidad que yo deseo en cada instante. Pero al no ser así, porque eres tan limitado como yo, puedo hacer dos cosas: exigirte esta infinitud de felicidad o intentar cambiarte para hacerte a mi medida.</p>
<p style="text-align: justify;">Todo esto genera violencia.</p>
<p style="text-align: justify;">Y no te abandono porque quiero que cumplas lo que en aquellos inicios intuí que tú me ibas a dar. Te poseo más y más hasta conseguirlo. Posesión que deriva siempre en violencia.</p>
<p style="text-align: justify;">Si me distancio o dejo que te distancies, en vez de ser una ocasión para esperar, aprender, pedir ayuda… el miedo a la soledad me lo impide, porque el miedo ahoga.</p>
<p style="text-align: justify;">Me falta hablar del perdón, punto necesario en toda relación. Pero el perdón es un Misterio.</p>
<p style="text-align: justify;">Estos factores, ¿cómo van a ser contemplados por el legislador? ¿De qué recursos cuenta un juez para llegar hasta el fondo de lo que sucede en la intimidad de un hogar?</p>
<p style="text-align: justify;">Por ello, nuestras normas sobre la violencia de género pueden paliar tímidamente el grave problema humano que encierra este delito. Y mientras una mujer muera víctima de esta criminalidad, ninguna autoridad judicial puede dejar sin investigar y recluir al presunto delincuente. Mientras siga sucediendo la muerte de una mujer, prescrita como violencia de género. Mientras siga sucediendo</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo/"  target="_blank" ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo/&amp;text=La%20violencia%20de%20g%C3%A9nero%20encierra%20un%20mal%20m%C3%A1s%20profundo%20"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 30px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/la-violencia-de-genero-encierra-un-mal-mas-profundo/"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>										</div>
																																											<div class="bottomad">
													<a href="http://www.pvceurocom.com.ar"_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/banner-la-sexta-seccion.gif" />
</a>												</div>
																					 
													<!-- Start Share Buttons -->
			<div class="shareit bottom">
								<!-- Facebook Share-->
				<span class="share-item facebooksharebtn">
					<div class="fb-share-button" data-layout="button_count"></div>
				</span>
							<!-- Facebook -->
				<span class="share-item facebookbtn">
					<div id="fb-root"></div>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
				</span>
							<!-- Twitter -->
				<span class="share-item twitterbtn">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
				</span>
						</div>
			<!-- end Share Buttons -->
											</div><!--.post-single-content-->
								</div><!--.single_post-->
									
			<!-- Start Related Posts -->
			<div class="related-posts"><h4>Artículos relacionados</h4><div class="clear">				<article class="latestPost excerpt ">
					<a href="https://www.lasextaseccion.com.ar/carnavales-de-daireaux/" title="Carnavales de Daireaux" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="350" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/Daireaux-9-02-e-395x350.jpg" class="attachment-socialnow-relatedfull size-socialnow-relatedfull wp-post-image" alt="Carnavales de Daireaux" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/carnavales-de-daireaux/" title="Carnavales de Daireaux">Carnavales de Daireaux</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://www.lasextaseccion.com.ar/96-anos-de-jose-b-casas/" title="96 años de José B. Casás" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="170" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/Patagones-14-09-395x170.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/96-anos-de-jose-b-casas/" title="96 años de José B. Casás">96 años de José B. Casás</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://www.lasextaseccion.com.ar/2-fiesta-del-asado-criollo-un-exito/" title="2° Fiesta del Asado Criollo: ¡Un éxito!" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="170" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/11/Puan-14-11-a-1-395x170.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="Noticias de Puan" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/2-fiesta-del-asado-criollo-un-exito/" title="2° Fiesta del Asado Criollo: ¡Un éxito!">2° Fiesta del Asado Criollo: ¡Un éxito!</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
										<div class="tags"><a href="https://www.lasextaseccion.com.ar/tag/comentarios/" rel="tag">comentarios</a> <a href="https://www.lasextaseccion.com.ar/tag/cultura/" rel="tag">Cultura</a> <a href="https://www.lasextaseccion.com.ar/tag/educacion-sexual/" rel="tag">educacion sexual</a></div>												</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->


	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Sumá tu comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-violencia-de-genero-encierra-un-mal-mas-profundo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><img src="https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/images/user-comm.png" width="61" height="61" /><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comentario*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='83412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eabece4a69" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
 
					</div>
	</article>
		<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		<div id="text-9" class="widget widget_text"><h3 class="widget-title">Anunciantes</h3>			<div class="textwidget"><center><a href="https://www.facebook.com/profile.php?id=100009934878021&fref=ts" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2017/12/Municipio-de-Puan-Nuevo.png" />
</a></center>

<br>
<br>

<center><a href="https://www.facebook.com/prensamunicipalgestionacerbo/?fref=ts" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/daireaux.jpg" />
</a></center>

<br>
<br>

<center><a href="http://www.acompanarte.com.ar" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/Aviso-acompañarte-lateral.gif" />
</a></center>

<br>
<br>

<center><a href="https://nuggetsbahia.negocio.site/" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/07/nuggets.jpg" />
</a></center>

<br>
<br>

<center><a href="http://www.pvceurocom.com.ar" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/07/Aviso-Eurocom-Sexta-1.png" />
</a></center>

<br>
<br>
</div>
		</div><div id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Encuesta Permanente</h3><a href="https://www.lasextaseccion.com.ar/encuestas/"><img width="300" height="250" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/08/Encuesta-Sexta.png" class="image wp-image-78050  attachment-full size-full" alt="Encuestas intendentes sexta seccion" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">La Súper Sexta</h3><a href="https://www.lasextaseccion.com.ar/super-sexta/"><img width="314" height="286" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/01/super-sexta.png" class="image wp-image-82936  attachment-full size-full" alt="futbol la sexta seccion" style="max-width: 100%; height: auto;" /></a></div><div id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form method="get" id="searchform" class="search-form" action="https://www.lasextaseccion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Buscar"  autocomplete="off" />
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="fa fa-search"></i>
		</button>
	</fieldset>
</form>
</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://www.lasextaseccion.com.ar/tag/aborto/" class="tag-cloud-link tag-link-345 tag-link-position-1" style="font-size: 9.5260663507109pt;" aria-label="aborto (14 elementos)">aborto</a>
<a href="https://www.lasextaseccion.com.ar/tag/actualidad/" class="tag-cloud-link tag-link-238 tag-link-position-2" style="font-size: 21.270142180095pt;" aria-label="Actualidad (895 elementos)">Actualidad</a>
<a href="https://www.lasextaseccion.com.ar/tag/agenda/" class="tag-cloud-link tag-link-142 tag-link-position-3" style="font-size: 14.236966824645pt;" aria-label="Agenda (77 elementos)">Agenda</a>
<a href="https://www.lasextaseccion.com.ar/tag/agropecuarias/" class="tag-cloud-link tag-link-254 tag-link-position-4" style="font-size: 11.184834123223pt;" aria-label="Agro (26 elementos)">Agro</a>
<a href="https://www.lasextaseccion.com.ar/tag/aniversarios/" class="tag-cloud-link tag-link-416 tag-link-position-5" style="font-size: 11.582938388626pt;" aria-label="aniversarios (30 elementos)">aniversarios</a>
<a href="https://www.lasextaseccion.com.ar/tag/arte/" class="tag-cloud-link tag-link-256 tag-link-position-6" style="font-size: 14.369668246445pt;" aria-label="Arte (80 elementos)">Arte</a>
<a href="https://www.lasextaseccion.com.ar/tag/artesanales/" class="tag-cloud-link tag-link-140 tag-link-position-7" style="font-size: 10.454976303318pt;" aria-label="Artesanales (20 elementos)">Artesanales</a>
<a href="https://www.lasextaseccion.com.ar/tag/bahia-blanca/" class="tag-cloud-link tag-link-337 tag-link-position-8" style="font-size: 14.900473933649pt;" aria-label="Bahia Blanca (96 elementos)">Bahia Blanca</a>
<a href="https://www.lasextaseccion.com.ar/tag/cambio-climatico/" class="tag-cloud-link tag-link-372 tag-link-position-9" style="font-size: 9.8578199052133pt;" aria-label="Cambio climático (16 elementos)">Cambio climático</a>
<a href="https://www.lasextaseccion.com.ar/tag/capacitaciones/" class="tag-cloud-link tag-link-255 tag-link-position-10" style="font-size: 12.644549763033pt;" aria-label="Capacitaciones (44 elementos)">Capacitaciones</a>
<a href="https://www.lasextaseccion.com.ar/tag/comentarios/" class="tag-cloud-link tag-link-343 tag-link-position-11" style="font-size: 13.63981042654pt;" aria-label="comentarios (62 elementos)">comentarios</a>
<a href="https://www.lasextaseccion.com.ar/tag/contaminacion/" class="tag-cloud-link tag-link-404 tag-link-position-12" style="font-size: 9.8578199052133pt;" aria-label="Contaminación (16 elementos)">Contaminación</a>
<a href="https://www.lasextaseccion.com.ar/tag/coronel-dorrego/" class="tag-cloud-link tag-link-390 tag-link-position-13" style="font-size: 9.0616113744076pt;" aria-label="Coronel Dorrego (12 elementos)">Coronel Dorrego</a>
<a href="https://www.lasextaseccion.com.ar/tag/cultura/" class="tag-cloud-link tag-link-326 tag-link-position-14" style="font-size: 16.293838862559pt;" aria-label="Cultura (157 elementos)">Cultura</a>
<a href="https://www.lasextaseccion.com.ar/tag/daireaux/" class="tag-cloud-link tag-link-385 tag-link-position-15" style="font-size: 12.18009478673pt;" aria-label="Daireaux (37 elementos)">Daireaux</a>
<a href="https://www.lasextaseccion.com.ar/tag/danza/" class="tag-cloud-link tag-link-341 tag-link-position-16" style="font-size: 8pt;" aria-label="Danza (8 elementos)">Danza</a>
<a href="https://www.lasextaseccion.com.ar/tag/deportes/" class="tag-cloud-link tag-link-251 tag-link-position-17" style="font-size: 14.900473933649pt;" aria-label="Deportes (97 elementos)">Deportes</a>
<a href="https://www.lasextaseccion.com.ar/tag/desarrollo-sostenible/" class="tag-cloud-link tag-link-330 tag-link-position-18" style="font-size: 14.436018957346pt;" aria-label="Desarrollo sostenible (83 elementos)">Desarrollo sostenible</a>
<a href="https://www.lasextaseccion.com.ar/tag/ecologia/" class="tag-cloud-link tag-link-333 tag-link-position-19" style="font-size: 12.312796208531pt;" aria-label="ecología (39 elementos)">ecología</a>
<a href="https://www.lasextaseccion.com.ar/tag/economia/" class="tag-cloud-link tag-link-344 tag-link-position-20" style="font-size: 11.715639810427pt;" aria-label="Economía (31 elementos)">Economía</a>
<a href="https://www.lasextaseccion.com.ar/tag/educacionales/" class="tag-cloud-link tag-link-131 tag-link-position-21" style="font-size: 14.303317535545pt;" aria-label="Educacion (79 elementos)">Educacion</a>
<a href="https://www.lasextaseccion.com.ar/tag/educacion-sexual/" class="tag-cloud-link tag-link-446 tag-link-position-22" style="font-size: 9.0616113744076pt;" aria-label="educacion sexual (12 elementos)">educacion sexual</a>
<a href="https://www.lasextaseccion.com.ar/tag/eventos/" class="tag-cloud-link tag-link-235 tag-link-position-23" style="font-size: 22pt;" aria-label="Eventos (1.143 elementos)">Eventos</a>
<a href="https://www.lasextaseccion.com.ar/tag/exposiciones/" class="tag-cloud-link tag-link-258 tag-link-position-24" style="font-size: 10.720379146919pt;" aria-label="Exposiciones (22 elementos)">Exposiciones</a>
<a href="https://www.lasextaseccion.com.ar/tag/fiestas-populares/" class="tag-cloud-link tag-link-257 tag-link-position-25" style="font-size: 13.63981042654pt;" aria-label="Fiestas Populares (62 elementos)">Fiestas Populares</a>
<a href="https://www.lasextaseccion.com.ar/tag/impacto-ambiental/" class="tag-cloud-link tag-link-329 tag-link-position-26" style="font-size: 11.383886255924pt;" aria-label="Impacto ambiental (28 elementos)">Impacto ambiental</a>
<a href="https://www.lasextaseccion.com.ar/tag/industria/" class="tag-cloud-link tag-link-327 tag-link-position-27" style="font-size: 9.8578199052133pt;" aria-label="Industria (16 elementos)">Industria</a>
<a href="https://www.lasextaseccion.com.ar/tag/internacional/" class="tag-cloud-link tag-link-331 tag-link-position-28" style="font-size: 9.8578199052133pt;" aria-label="Internacional (16 elementos)">Internacional</a>
<a href="https://www.lasextaseccion.com.ar/tag/justicia/" class="tag-cloud-link tag-link-126 tag-link-position-29" style="font-size: 9.8578199052133pt;" aria-label="Justicia (16 elementos)">Justicia</a>
<a href="https://www.lasextaseccion.com.ar/tag/legislativas/" class="tag-cloud-link tag-link-249 tag-link-position-30" style="font-size: 9.8578199052133pt;" aria-label="Legislativas (16 elementos)">Legislativas</a>
<a href="https://www.lasextaseccion.com.ar/tag/medio-ambiente/" class="tag-cloud-link tag-link-317 tag-link-position-31" style="font-size: 15.165876777251pt;" aria-label="Medio Ambiente (106 elementos)">Medio Ambiente</a>
<a href="https://www.lasextaseccion.com.ar/tag/miradas/" class="tag-cloud-link tag-link-236 tag-link-position-32" style="font-size: 18.085308056872pt;" aria-label="Miradas (295 elementos)">Miradas</a>
<a href="https://www.lasextaseccion.com.ar/tag/monte-hermoso/" class="tag-cloud-link tag-link-393 tag-link-position-33" style="font-size: 10.85308056872pt;" aria-label="Monte Hermoso (23 elementos)">Monte Hermoso</a>
<a href="https://www.lasextaseccion.com.ar/tag/municipios/" class="tag-cloud-link tag-link-320 tag-link-position-34" style="font-size: 15.630331753555pt;" aria-label="Municipios (126 elementos)">Municipios</a>
<a href="https://www.lasextaseccion.com.ar/tag/musica/" class="tag-cloud-link tag-link-386 tag-link-position-35" style="font-size: 11.914691943128pt;" aria-label="Música (34 elementos)">Música</a>
<a href="https://www.lasextaseccion.com.ar/tag/observatorio/" class="tag-cloud-link tag-link-237 tag-link-position-36" style="font-size: 21.9336492891pt;" aria-label="Observatorio (1.111 elementos)">Observatorio</a>
<a href="https://www.lasextaseccion.com.ar/tag/patagones/" class="tag-cloud-link tag-link-424 tag-link-position-37" style="font-size: 10.587677725118pt;" aria-label="Patagones (21 elementos)">Patagones</a>
<a href="https://www.lasextaseccion.com.ar/tag/politica/" class="tag-cloud-link tag-link-315 tag-link-position-38" style="font-size: 10.587677725118pt;" aria-label="política (21 elementos)">política</a>
<a href="https://www.lasextaseccion.com.ar/tag/puan/" class="tag-cloud-link tag-link-419 tag-link-position-39" style="font-size: 13.109004739336pt;" aria-label="Puan (52 elementos)">Puan</a>
<a href="https://www.lasextaseccion.com.ar/tag/religion/" class="tag-cloud-link tag-link-143 tag-link-position-40" style="font-size: 10.985781990521pt;" aria-label="Religión (24 elementos)">Religión</a>
<a href="https://www.lasextaseccion.com.ar/tag/salliquelo/" class="tag-cloud-link tag-link-436 tag-link-position-41" style="font-size: 10.454976303318pt;" aria-label="Salliqueló (20 elementos)">Salliqueló</a>
<a href="https://www.lasextaseccion.com.ar/tag/salud/" class="tag-cloud-link tag-link-253 tag-link-position-42" style="font-size: 13.905213270142pt;" aria-label="Salud (68 elementos)">Salud</a>
<a href="https://www.lasextaseccion.com.ar/tag/sociales/" class="tag-cloud-link tag-link-123 tag-link-position-43" style="font-size: 14.635071090047pt;" aria-label="Sociales (88 elementos)">Sociales</a>
<a href="https://www.lasextaseccion.com.ar/tag/tecnologia-e-innovacion/" class="tag-cloud-link tag-link-381 tag-link-position-44" style="font-size: 9.8578199052133pt;" aria-label="Tecnología e innovación (16 elementos)">Tecnología e innovación</a>
<a href="https://www.lasextaseccion.com.ar/tag/turismo/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 13.374407582938pt;" aria-label="Turismo (57 elementos)">Turismo</a></div>
</div><div id="media_image-4" class="widget widget_media_image"><a href="https://todofiambres.com.ar/"><img width="300" height="150" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/01/todofiambres.png" class="image wp-image-82937  attachment-full size-full" alt="Todofiambres.com distribuidora de fiambres, quesos y lacteos" style="max-width: 100%; height: auto;" /></a></div>	</aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">	
		   

		<div class="copyrights">
			<div class="container">
				<!--start copyrights-->
<div class="row" id="copyright-note">
		<span>2019&copy; <a href=" https://www.lasextaseccion.com.ar/" title=" El periódico de la Sexta Sección electoral">Sexta Sección</a></span>
	<div class="to-top">Programación y Diseño: <a href="https://www.decus.com.ar">Agencia Decus</a> |  Contacto y Publicidad: <a href="/cdn-cgi/l/email-protection#8eede1e0faefedfae1ceeaebedfbfda0ede1e3a0effc"><span class="__cf_email__" data-cfemail="8cefe3e2f8edeff8e3cce8e9eff9ffa2efe3e1a2edfe">[email&#160;protected]</span></a>&nbsp;<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a></div>
</div>
<!--end copyrights-->
			</div>
		</div> 
	</footer><!--#site-footer-->
</div><!--.main-container-->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
//]]>
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 30px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 39px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 39px!important; width: 39px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 39px!important;; font-size: 20px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slideropts = {"rtl_support":"0","full_slider_num":"6"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>