<!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
					<link rel="icon" href="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/favicon.png" type="image/x-icon" />
		
		
		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
		
		<meta itemprop="name" content="Sexta Sección" />
		<meta itemprop="url" content="https://www.lasextaseccion.com.ar" />

											<link rel="pingback" href="https://www.lasextaseccion.com.ar/xmlrpc.php" />
	<title>Taller sobre la propuesta de Francisco como camino hacia la paz &#8211; Sexta Sección</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="https://www.lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; RSS de los comentarios" href="https://www.lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Taller sobre la propuesta de Francisco como camino hacia la paz RSS de los comentarios" href="https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/formidable/css/formidableforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lasextaseccion.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='torro-frontend-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='socialnow-stylesheet-css'  href='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/style.css' type='text/css' media='all' />
<style id='socialnow-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-css'  href='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='afg_colorbox_css-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/swfobject.js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","like":"1","ajaxurl":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","nav_menu":"both"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/customscript.js'></script>
<script type='text/javascript' async="async" src='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/sticky.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","security":"8095f1311e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.lasextaseccion.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/mycolorbox.js'></script>
<link rel='https://api.w.org/' href='https://www.lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasextaseccion.com.ar/xmlrpc.php?rsd" />
<link rel='prev' title='Está abierto el concurso para presentar proyectos productivos con subsidios de 300 mil pesos.' href='https://www.lasextaseccion.com.ar/esta-abierto-el-concurso-para-presentar-proyectos-productivos-con-subsidios-de-300-mil-pesos/' />
<link rel='next' title='3ª Excursión Gratis en Puan' href='https://www.lasextaseccion.com.ar/3a-excursion-gratis-en-puan/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/" />
<link rel='shortlink' href='https://www.lasextaseccion.com.ar/?p=85904' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasextaseccion.com.ar%2Ftaller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasextaseccion.com.ar%2Ftaller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style>

<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='Sexta Secci&oacute;n' />
<meta property='og:url' content='https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/' />
<meta property='og:locale' content='es_ES' />
<meta property='og:description' content='Con entrada libre y gratuita, se dictar&aacute; en las instalaciones del Instituto Mar&iacute;a Auxiliadora, en Rondeau 75, el d&iacute;a Viernes 31 de Mayo, de 17 a 20 hs. ' />
<meta property='og:title' content='Taller sobre la propuesta de Francisco como camino hacia la paz' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.lasextaseccion.com.ar/wp-content/uploads/2019/05/papa-francisco.jpg' />
<meta property='og:image:width' content='944' />
<meta property='og:image:height' content='550' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Taller sobre la propuesta de Francisco como camino hacia la paz' />
<meta name='twitter:image' content='https://www.lasextaseccion.com.ar/wp-content/uploads/2019/05/papa-francisco.jpg' />
<meta name='twitter:description' content='Con entrada libre y gratuita, se dictar&aacute; en las instalaciones del Instituto Mar&iacute;a Auxiliadora, en Rondeau 75, el d&iacute;a Viernes 31 de Mayo, de 17 a 20 hs. ' />
<!-- End Complete Open Graph. | 0.055625915527344s -->

<style type='text/css' media='screen'>
	h3{ font-family:"Droid Sans", arial, sans-serif;}
	li{ font-family:"Droid Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link href="//fonts.googleapis.com/css?family=Dosis:700|Open+Sans:normal|Dosis:500|Dosis:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Dosis'; font-weight: 700; font-size: 35px; color: #ffffff; }
#primary-navigation a { font-family: 'Dosis'; font-weight: 700; font-size: 14px; color: #959595;text-transform: uppercase; }
#secondary-navigation a, .search-style-one a { font-family: 'Dosis'; font-weight: 700; font-size: 18px; color: #34495e; }
.latestPost .title a { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
.single-title { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
body { font-family: 'Open Sans'; font-weight: normal; font-size: 16px; color: #757575; }
.pagination, .widget .wpt_widget_content .wpt-postmeta, .widget .wp_review_tab_widget_content .wp-review-tab-postmeta, .widget .review-total-only.small-thumb, .thecategory, .reply, input, textarea, .fn, #load-posts, .woocommerce-pagination, .tags { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
.post-info > span, .ago { font-family: 'Dosis'; font-weight: 500; font-size: 16px; color: #959595; }
.search-row input#s { font-family: 'Dosis'; font-weight: 300; font-size: 16px; color: #959595; }
#sidebar .widget { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
.widget li a, .tagcloud a, .total-count { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #34495e; }
#site-footer .widget h3 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
#site-footer { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
#site-footer .widget li a, #site-footer .tagcloud a { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
h1 { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
h2 { font-family: 'Dosis'; font-weight: 700; font-size: 32px; color: #34495e; }
h3 { font-family: 'Dosis'; font-weight: 700; font-size: 30px; color: #34495e; }
h4 { font-family: 'Dosis'; font-weight: 700; font-size: 28px; color: #34495e; }
h5 { font-family: 'Dosis'; font-weight: 700; font-size: 24px; color: #34495e; }
h6 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
</style>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<div id="ssba-bar-2" class="left ssbp-wrap ssbp--theme-1" ><div class="ssbp-container"><ul class="ssbp-bar-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz&amp;text=Taller%20sobre%20la%20propuesta%20de%20Francisco%20como%20camino%20hacia%20la%20paz%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></div></ul></div>
<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='https://www.lasextaseccion.com.ar/wp-content/uploads/my_custom_css/my_style.css?1559140447' type='text/css' media='all' />
<!-- My Custom CSS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async 
src="https://www.googletagmanager.com/gtag/js?id=UA-28703031-1"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-28703031-1');
</script>	

</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-85904 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">	   
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="upper-navigation">
					<div class="container clearfix">
														<div class="header-social">
																														<a href="https://www.facebook.com/PeriodicoLaSexta" class="header-facebook" target="_blank"><span class="fa fa-facebook"></span></a>
																																								<a href="https://twitter.com/sextaredaccion" class="header-twitter" target="_blank"><span class="fa fa-twitter"></span></a>
																																								<a href="https://plus.google.com/u/0/+SextaSecci%C3%B3n" class="header-google-plus" target="_blank"><span class="fa fa-google-plus"></span></a>
																																								<a href="https://www.linkedin.com/in/mario-r-mart%C3%ADn-2898b274/" class="header-linkedin" target="_blank"><span class="fa fa-linkedin"></span></a>
																																								<a href="https://www.pinterest.se/mario1643/pins/" class="header-pinterest" target="_blank"><span class="fa fa-pinterest"></span></a>
																											</div>
																				<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<nav class="navigation clearfix">
																			<ul id="menu-menu-superior" class="menu clearfix"><li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://www.lasextaseccion.com.ar/category/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="https://www.lasextaseccion.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-75700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75700"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-75701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75701"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75703"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-85113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85113"><a href="https://www.lasextaseccion.com.ar/correo-de-lectores/">Correo de Lectores</a></li>
<li id="menu-item-75702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75702"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>																	</nav>
							</div>
											</div>
				</div>
							<div class="clear" id="catcher"></div>
					<div id="header" class="sticky-navigation">
												<div class="overlay overlay-slideleft">
						<div class="search-row">
							<form method="get" id="searchform" class="search-form" action="https://www.lasextaseccion.com.ar" _lpchecked="1">
								<button type="button" class="overlay-close"><svg enable-background="new 0 0 100 100" id="Layer_1" version="1.1" viewBox="0 0 100 100" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon fill="#fff" points="77.6,21.1 49.6,49.2 21.5,21.1 19.6,23 47.6,51.1 19.6,79.2 21.5,81.1 49.6,53 77.6,81.1 79.6,79.2   51.5,51.1 79.6,23 "/></svg></button>
								<input type="text" name="s" id="s" value="" placeholder="¿Qué buscás?"  autocomplete="off"/>
							</form>
						</div>
					</div>
								<div class="container clearfix">	
					<div class="logo-wrap">
																					<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.lasextaseccion.com.ar">
										<img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/logo-150-blanco-izquierda.png" alt="Sexta Sección" width="150" height="34"></a>
								</h2><!-- END #logo -->
							
											</div>				
										   <div class="search-style-one">
							<a id="trigger-overlay"><i class="fa fa-search"></i></a>							
						</div>
																<div id="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav class="navigation clearfix">
																			<ul id="menu-menu-principal" class="menu clearfix"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://www.lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li id="menu-item-75660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://www.lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li id="menu-item-62204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62204"><a href="https://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
	<li id="menu-item-38327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38327"><a href="https://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
	<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
	<li id="menu-item-38237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="https://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li id="menu-item-38231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38231"><a href="https://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-38244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="https://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-38266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="https://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li id="menu-item-38282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="https://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li id="menu-item-38271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="https://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li id="menu-item-62397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="https://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62401"><a href="https://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-62404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="https://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>																	</nav>
								<nav class="navigation mobile-only clearfix mobile-menu-wrapper">
									<ul id="menu-menu-principal-1" class="menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://www.lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://www.lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62204"><a href="https://www.lasextaseccion.com.ar/category/ferias/">Ferias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38327"><a href="https://www.lasextaseccion.com.ar/category/festivales/">Festivales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://www.lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="https://www.lasextaseccion.com.ar/category/homenajes/">Homenajes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://www.lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38231"><a href="https://www.lasextaseccion.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://www.lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="https://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="https://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="https://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="https://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://www.lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="https://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://www.lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://www.lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62401"><a href="https://www.lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://www.lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="https://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>								</nav>
										
						</div> 
					 
				</div>
			</div><!--#header-->
		</header>
	
<div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
		<div id="content_box" >
							<div id="post-85904" class="g post post-85904 type-post status-publish format-standard has-post-thumbnail hentry category-actividades category-capacitaciones category-talleres tag-agenda tag-bahia-blanca tag-capacitaciones tag-cultura tag-papa-francisco has_thumb">
											<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://www.lasextaseccion.com.ar">Home</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="https://www.lasextaseccion.com.ar/category/actividades/" rel="v:url" property="v:title">Actividades</a></div><div><i class="fa fa-caret-right"></i></div><div><span>Taller sobre la propuesta de Francisco como camino hacia la paz</span></div></div>
													<div class="single_post">
									<header>
										<a class="thecategory" href="https://www.lasextaseccion.com.ar/category/actividades/" title="View all posts in Actividades" >Actividades</a> 			<div class="post-info">
								<span class="theauthor"><span>Por&nbsp;</span><span><a href="https://www.lasextaseccion.com.ar/author/mario/" title="Entradas de Sexta Redacción" rel="author">Sexta Redacción</a></span></span>
							<span class="thetime date updated"><span>-&nbsp;</span><span>29 mayo, 2019</span></span>
						</div>
												<h1 class="title single-title entry-title">Taller sobre la propuesta de Francisco como camino hacia la paz</h1>
									</header><!--.headline_area-->
																			<div class="featured-thumbnail">
											<img width="800" height="400" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/05/papa-francisco-800x400.jpg" class="attachment-socialnow-featuredfull size-socialnow-featuredfull wp-post-image" alt="papa francisco laudato si" title="" />										</div>
																		<div class="post-single-content box mark-links entry-content">
																																	<div class="topad">
													<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2726428685015992" 
data-ad-slot="www.lasextaseccion.com.ar" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
												</div>
																																									<div class="thecontent" itemprop="articleBody">
											<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/"  target="_blank" ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/&amp;text=Taller%20sobre%20la%20propuesta%20de%20Francisco%20como%20camino%20hacia%20la%20paz%20"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 30px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div><p>&nbsp;</p>
<p>En el Instituto María Auxiliadora de Bahía Blanca, se llevará a cabo un taller de reflexión y capacitación sobre la propuesta integral del Papa Francisco como camino hacia la paz.</p>
<p>Con la participación de la Prof. Ana María Basso y el Ing. Miguel Garelli, el taller está enmarcado en una serie de encuentros que se vienen desarrollando en la institución salesiana, en conjunto con la Comisión de Pastoral Social de la Arquidiócesis, con el objetivo de dar a conocer y profundizar los contenidos de la Encíclica Laudato Si.</p>
<p>En la Encíclica, Francisco aborda junto a un grupo de profesionales de distintas disciplinas científicas, las problemáticas sociales, ambientales, culturales y políticas que afectan al mundo en la actualidad, y que amenazan con la integridad de la vida humana y la conservación del planeta.</p>
<p>Según el Papa, no puede plantearse una ecología integral, si no se contempla el cuidado de la vida en todas sus manifestaciones, con especial preocupación por los más frágiles, en una misma mirada que abarca la protección del planeta, los ecosistemas y los recursos naturales.</p>
<p>El taller se dictará en las instalaciones del Instituto María Auxiliadora, en Rondeau 75, el día <strong>Viernes 31 de Mayo, de 17 a 20 hs. </strong>Se repetirá el mismo taller el día sábado 1° de Junio de 9.30 a 12.30 hs.  La entrada es libre y gratuita, y se entregarán certificados a los asistentes.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/"  target="_blank" ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/&amp;text=Taller%20sobre%20la%20propuesta%20de%20Francisco%20como%20camino%20hacia%20la%20paz%20"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 30px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/"  target=&quot;_blank&quot; ><img src="https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>										</div>
																																											<div class="bottomad">
													<a href="http://fra-mar.com/"_blank">
 <img src=" https://www.lasextaseccion.com.ar/wp-content/uploads/2019/04/ezgif.com-gif-maker-3-1.gif" />
</a>
												</div>
																					 
													<!-- Start Share Buttons -->
			<div class="shareit bottom">
								<!-- Facebook Share-->
				<span class="share-item facebooksharebtn">
					<div class="fb-share-button" data-layout="button_count"></div>
				</span>
							<!-- Facebook -->
				<span class="share-item facebookbtn">
					<div id="fb-root"></div>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
				</span>
							<!-- Twitter -->
				<span class="share-item twitterbtn">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
				</span>
							<!-- Pinterest -->
				<span class="share-item pinbtn">
					<a href="http://pinterest.com/pin/create/button/?url=https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/&media=https://www.lasextaseccion.com.ar/wp-content/uploads/2019/05/papa-francisco.jpg&description=Taller sobre la propuesta de Francisco como camino hacia la paz" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</span>
							<!--Linkedin -->
				<span class="share-item linkedinbtn">
					<script type="IN/Share" data-url="https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/"></script>
				</span>
						</div>
			<!-- end Share Buttons -->
											</div><!--.post-single-content-->
								</div><!--.single_post-->
									
			<!-- Start Related Posts -->
			<div class="related-posts"><h4>Artículos relacionados</h4><div class="clear">				<article class="latestPost excerpt ">
					<a href="https://www.lasextaseccion.com.ar/fiesta-para-siempre/" title="Fiesta para siempre" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="350" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/09/Daireaux-10-09-sabor-10-395x350.jpg" class="attachment-socialnow-relatedfull size-socialnow-relatedfull wp-post-image" alt="" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/fiesta-para-siempre/" title="Fiesta para siempre">Fiesta para siempre</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://www.lasextaseccion.com.ar/aumenta-el-costo-del-transporte-publico-en-bahia-blanca-hacia-un-transporte-in-sustentable/" title="Aumenta el costo del transporte público en Bahía Blanca: ¿hacia un transporte in-sustentable?" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="170" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/07/trasporte-395x170.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/aumenta-el-costo-del-transporte-publico-en-bahia-blanca-hacia-un-transporte-in-sustentable/" title="Aumenta el costo del transporte público en Bahía Blanca: ¿hacia un transporte in-sustentable?">Aumenta el costo del transporte público en Bahía Blanca: ¿hacia un transporte in-sustentable?</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Rubén Darío</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://www.lasextaseccion.com.ar/superarte-en-daireaux/" title="SuperArte en Daireaux" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="170" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/11/Daireaux-1-11-bb-395x170.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="Programa AcercArte en Daireaux." title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://www.lasextaseccion.com.ar/superarte-en-daireaux/" title="SuperArte en Daireaux">SuperArte en Daireaux</a></h2>
						<div class="post-info">
							  <span class="theauthor">by&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
										<div class="tags"><a href="https://www.lasextaseccion.com.ar/tag/agenda/" rel="tag">Agenda</a> <a href="https://www.lasextaseccion.com.ar/tag/bahia-blanca/" rel="tag">Bahia Blanca</a> <a href="https://www.lasextaseccion.com.ar/tag/capacitaciones/" rel="tag">Capacitaciones</a> <a href="https://www.lasextaseccion.com.ar/tag/cultura/" rel="tag">Cultura</a> <a href="https://www.lasextaseccion.com.ar/tag/papa-francisco/" rel="tag">papa francisco</a></div>												</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->


	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Sumá tu comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><img src="https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/images/user-comm.png" width="61" height="61" /><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comentario*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='85904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6eb8e262b3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
 
					</div>
	</article>
		<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		<div id="text-9" class="widget widget_text"><h3 class="widget-title">Anunciantes</h3>			<div class="textwidget"><center><a href="https://www.facebook.com/profile.php?id=100009934878021&fref=ts" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2017/12/Municipio-de-Puan-Nuevo.png" />
</a></center>

<br>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.lasextaseccion.com.ar */
google_ad_slot = "www.lasextaseccion.com.ar";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br>
<br>

<center><a href="https://www.facebook.com/prensamunicipalgestionacerbo/?fref=ts" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/06/daireaux.jpg" />
</a></center>

<br>
<br>

<center><a href="http://www.acompanarte.com.ar" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/02/Aviso-acompañarte-lateral.gif" />
</a></center>

<br>
<br>

<center><a href="https://nuggetsbahia.negocio.site/" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/07/nuggets.jpg" />
</a></center>

<br>
<br>

<center><a href="http://www.pvceurocom.com.ar" target="_blank">
 <img src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/07/Aviso-Eurocom-Sexta-1.png" />
</a></center>

<br>
<br>
</div>
		</div><div id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Encuesta Permanente</h3><a href="https://www.lasextaseccion.com.ar/encuestas/"><img width="300" height="250" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2018/08/Encuesta-Sexta.png" class="image wp-image-78050  attachment-full size-full" alt="Encuestas intendentes sexta seccion" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">La Súper Sexta</h3><a href="https://www.lasextaseccion.com.ar/super-sexta-2/"><img width="314" height="286" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/01/super-sexta.png" class="image wp-image-82936  attachment-full size-full" alt="futbol la sexta seccion" style="max-width: 100%; height: auto;" /></a></div><div id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form method="get" id="searchform" class="search-form" action="https://www.lasextaseccion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Buscar"  autocomplete="off" />
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="fa fa-search"></i>
		</button>
	</fieldset>
</form>
</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://www.lasextaseccion.com.ar/tag/aborto/" class="tag-cloud-link tag-link-345 tag-link-position-1" style="font-size: 8.7407407407407pt;" aria-label="aborto (18 elementos)">aborto</a>
<a href="https://www.lasextaseccion.com.ar/tag/actualidad/" class="tag-cloud-link tag-link-238 tag-link-position-2" style="font-size: 21.185185185185pt;" aria-label="Actualidad (912 elementos)">Actualidad</a>
<a href="https://www.lasextaseccion.com.ar/tag/agenda/" class="tag-cloud-link tag-link-142 tag-link-position-3" style="font-size: 14.37037037037pt;" aria-label="Agenda (108 elementos)">Agenda</a>
<a href="https://www.lasextaseccion.com.ar/tag/agropecuarias/" class="tag-cloud-link tag-link-254 tag-link-position-4" style="font-size: 9.8518518518519pt;" aria-label="Agro (26 elementos)">Agro</a>
<a href="https://www.lasextaseccion.com.ar/tag/aniversarios/" class="tag-cloud-link tag-link-416 tag-link-position-5" style="font-size: 11.555555555556pt;" aria-label="aniversarios (45 elementos)">aniversarios</a>
<a href="https://www.lasextaseccion.com.ar/tag/arte/" class="tag-cloud-link tag-link-256 tag-link-position-6" style="font-size: 14.444444444444pt;" aria-label="Arte (110 elementos)">Arte</a>
<a href="https://www.lasextaseccion.com.ar/tag/artesanales/" class="tag-cloud-link tag-link-140 tag-link-position-7" style="font-size: 8.8888888888889pt;" aria-label="Artesanales (19 elementos)">Artesanales</a>
<a href="https://www.lasextaseccion.com.ar/tag/bahia-blanca/" class="tag-cloud-link tag-link-337 tag-link-position-8" style="font-size: 15.481481481481pt;" aria-label="Bahia Blanca (153 elementos)">Bahia Blanca</a>
<a href="https://www.lasextaseccion.com.ar/tag/cambio-climatico/" class="tag-cloud-link tag-link-372 tag-link-position-9" style="font-size: 9.1851851851852pt;" aria-label="Cambio climático (21 elementos)">Cambio climático</a>
<a href="https://www.lasextaseccion.com.ar/tag/capacitaciones/" class="tag-cloud-link tag-link-255 tag-link-position-10" style="font-size: 11.703703703704pt;" aria-label="Capacitaciones (47 elementos)">Capacitaciones</a>
<a href="https://www.lasextaseccion.com.ar/tag/comentarios/" class="tag-cloud-link tag-link-343 tag-link-position-11" style="font-size: 13.777777777778pt;" aria-label="comentarios (90 elementos)">comentarios</a>
<a href="https://www.lasextaseccion.com.ar/tag/contaminacion/" class="tag-cloud-link tag-link-404 tag-link-position-12" style="font-size: 9.037037037037pt;" aria-label="Contaminación (20 elementos)">Contaminación</a>
<a href="https://www.lasextaseccion.com.ar/tag/coronel-dorrego/" class="tag-cloud-link tag-link-390 tag-link-position-13" style="font-size: 9.4814814814815pt;" aria-label="Coronel Dorrego (23 elementos)">Coronel Dorrego</a>
<a href="https://www.lasextaseccion.com.ar/tag/cultura/" class="tag-cloud-link tag-link-326 tag-link-position-14" style="font-size: 16.518518518519pt;" aria-label="Cultura (213 elementos)">Cultura</a>
<a href="https://www.lasextaseccion.com.ar/tag/daireaux/" class="tag-cloud-link tag-link-385 tag-link-position-15" style="font-size: 12.074074074074pt;" aria-label="Daireaux (53 elementos)">Daireaux</a>
<a href="https://www.lasextaseccion.com.ar/tag/danza/" class="tag-cloud-link tag-link-341 tag-link-position-16" style="font-size: 8pt;" aria-label="Danza (14 elementos)">Danza</a>
<a href="https://www.lasextaseccion.com.ar/tag/deportes/" class="tag-cloud-link tag-link-251 tag-link-position-17" style="font-size: 14.814814814815pt;" aria-label="Deportes (124 elementos)">Deportes</a>
<a href="https://www.lasextaseccion.com.ar/tag/desarrollo-sostenible/" class="tag-cloud-link tag-link-330 tag-link-position-18" style="font-size: 14.296296296296pt;" aria-label="Desarrollo sostenible (106 elementos)">Desarrollo sostenible</a>
<a href="https://www.lasextaseccion.com.ar/tag/ecologia/" class="tag-cloud-link tag-link-333 tag-link-position-19" style="font-size: 11.703703703704pt;" aria-label="ecología (47 elementos)">ecología</a>
<a href="https://www.lasextaseccion.com.ar/tag/economia/" class="tag-cloud-link tag-link-344 tag-link-position-20" style="font-size: 11.777777777778pt;" aria-label="Economía (48 elementos)">Economía</a>
<a href="https://www.lasextaseccion.com.ar/tag/educacionales/" class="tag-cloud-link tag-link-131 tag-link-position-21" style="font-size: 13.925925925926pt;" aria-label="Educacion (94 elementos)">Educacion</a>
<a href="https://www.lasextaseccion.com.ar/tag/educacion-sexual/" class="tag-cloud-link tag-link-446 tag-link-position-22" style="font-size: 8.3703703703704pt;" aria-label="educacion sexual (16 elementos)">educacion sexual</a>
<a href="https://www.lasextaseccion.com.ar/tag/eventos/" class="tag-cloud-link tag-link-235 tag-link-position-23" style="font-size: 22pt;" aria-label="Eventos (1.181 elementos)">Eventos</a>
<a href="https://www.lasextaseccion.com.ar/tag/exposiciones/" class="tag-cloud-link tag-link-258 tag-link-position-24" style="font-size: 10.074074074074pt;" aria-label="Exposiciones (28 elementos)">Exposiciones</a>
<a href="https://www.lasextaseccion.com.ar/tag/fiestas-populares/" class="tag-cloud-link tag-link-257 tag-link-position-25" style="font-size: 13.333333333333pt;" aria-label="Fiestas Populares (78 elementos)">Fiestas Populares</a>
<a href="https://www.lasextaseccion.com.ar/tag/impacto-ambiental/" class="tag-cloud-link tag-link-329 tag-link-position-26" style="font-size: 10.666666666667pt;" aria-label="Impacto ambiental (34 elementos)">Impacto ambiental</a>
<a href="https://www.lasextaseccion.com.ar/tag/industria/" class="tag-cloud-link tag-link-327 tag-link-position-27" style="font-size: 8.8888888888889pt;" aria-label="Industria (19 elementos)">Industria</a>
<a href="https://www.lasextaseccion.com.ar/tag/internacional/" class="tag-cloud-link tag-link-331 tag-link-position-28" style="font-size: 9.1851851851852pt;" aria-label="Internacional (21 elementos)">Internacional</a>
<a href="https://www.lasextaseccion.com.ar/tag/justicia/" class="tag-cloud-link tag-link-126 tag-link-position-29" style="font-size: 8.7407407407407pt;" aria-label="Justicia (18 elementos)">Justicia</a>
<a href="https://www.lasextaseccion.com.ar/tag/legislativas/" class="tag-cloud-link tag-link-249 tag-link-position-30" style="font-size: 9.3333333333333pt;" aria-label="Legislativas (22 elementos)">Legislativas</a>
<a href="https://www.lasextaseccion.com.ar/tag/medio-ambiente/" class="tag-cloud-link tag-link-317 tag-link-position-31" style="font-size: 14.740740740741pt;" aria-label="Medio Ambiente (122 elementos)">Medio Ambiente</a>
<a href="https://www.lasextaseccion.com.ar/tag/miradas/" class="tag-cloud-link tag-link-236 tag-link-position-32" style="font-size: 18.222222222222pt;" aria-label="Miradas (362 elementos)">Miradas</a>
<a href="https://www.lasextaseccion.com.ar/tag/monte-hermoso/" class="tag-cloud-link tag-link-393 tag-link-position-33" style="font-size: 10.962962962963pt;" aria-label="Monte Hermoso (37 elementos)">Monte Hermoso</a>
<a href="https://www.lasextaseccion.com.ar/tag/municipios/" class="tag-cloud-link tag-link-320 tag-link-position-34" style="font-size: 15.555555555556pt;" aria-label="Municipios (159 elementos)">Municipios</a>
<a href="https://www.lasextaseccion.com.ar/tag/musica/" class="tag-cloud-link tag-link-386 tag-link-position-35" style="font-size: 12.296296296296pt;" aria-label="Música (57 elementos)">Música</a>
<a href="https://www.lasextaseccion.com.ar/tag/observatorio/" class="tag-cloud-link tag-link-237 tag-link-position-36" style="font-size: 21.851851851852pt;" aria-label="Observatorio (1.134 elementos)">Observatorio</a>
<a href="https://www.lasextaseccion.com.ar/tag/patagones/" class="tag-cloud-link tag-link-424 tag-link-position-37" style="font-size: 9.7037037037037pt;" aria-label="Patagones (25 elementos)">Patagones</a>
<a href="https://www.lasextaseccion.com.ar/tag/politica/" class="tag-cloud-link tag-link-315 tag-link-position-38" style="font-size: 10.962962962963pt;" aria-label="política (37 elementos)">política</a>
<a href="https://www.lasextaseccion.com.ar/tag/puan/" class="tag-cloud-link tag-link-419 tag-link-position-39" style="font-size: 13.185185185185pt;" aria-label="Puan (74 elementos)">Puan</a>
<a href="https://www.lasextaseccion.com.ar/tag/religion/" class="tag-cloud-link tag-link-143 tag-link-position-40" style="font-size: 10.518518518519pt;" aria-label="Religión (32 elementos)">Religión</a>
<a href="https://www.lasextaseccion.com.ar/tag/salliquelo/" class="tag-cloud-link tag-link-436 tag-link-position-41" style="font-size: 10.518518518519pt;" aria-label="Salliqueló (32 elementos)">Salliqueló</a>
<a href="https://www.lasextaseccion.com.ar/tag/salud/" class="tag-cloud-link tag-link-253 tag-link-position-42" style="font-size: 13.481481481481pt;" aria-label="Salud (83 elementos)">Salud</a>
<a href="https://www.lasextaseccion.com.ar/tag/sociales/" class="tag-cloud-link tag-link-123 tag-link-position-43" style="font-size: 15.111111111111pt;" aria-label="Sociales (136 elementos)">Sociales</a>
<a href="https://www.lasextaseccion.com.ar/tag/tecnologia-e-innovacion/" class="tag-cloud-link tag-link-381 tag-link-position-44" style="font-size: 9.8518518518519pt;" aria-label="Tecnología e innovación (26 elementos)">Tecnología e innovación</a>
<a href="https://www.lasextaseccion.com.ar/tag/turismo/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 12.740740740741pt;" aria-label="Turismo (65 elementos)">Turismo</a></div>
</div><div id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Correo de Lectores</h3><a href="https://www.lasextaseccion.com.ar/correo-de-lectores/"><img width="300" height="250" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/04/banner-correo-de-lectores.jpeg" class="image wp-image-85198  attachment-full size-full" alt="correo de lectores" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-4" class="widget widget_media_image"><a href="https://todofiambres.com.ar/"><img width="300" height="150" src="https://www.lasextaseccion.com.ar/wp-content/uploads/2019/01/todofiambres.png" class="image wp-image-82937  attachment-full size-full" alt="Todofiambres.com distribuidora de fiambres, quesos y lacteos" style="max-width: 100%; height: auto;" /></a></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://www.lasextaseccion.com.ar/3a-excursion-gratis-en-puan/">3ª Excursión Gratis en Puan</a>
									</li>
											<li>
					<a href="https://www.lasextaseccion.com.ar/taller-sobre-la-propuesta-de-francisco-como-camino-hacia-la-paz/">Taller sobre la propuesta de Francisco como camino hacia la paz</a>
									</li>
											<li>
					<a href="https://www.lasextaseccion.com.ar/esta-abierto-el-concurso-para-presentar-proyectos-productivos-con-subsidios-de-300-mil-pesos/">Está abierto el concurso para presentar proyectos productivos con subsidios de 300 mil pesos.</a>
									</li>
											<li>
					<a href="https://www.lasextaseccion.com.ar/me-allegro-por-la-opera-prima/">Me Allegro por la Ópera Prima</a>
									</li>
											<li>
					<a href="https://www.lasextaseccion.com.ar/verse-bien-para-sentirse-mejor/">Verse bien, para sentirse mejor</a>
									</li>
					</ul>
		</div>	</aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">	
		   

		<div class="copyrights">
			<div class="container">
				<!--start copyrights-->
<div class="row" id="copyright-note">
		<span>2019&copy; <a href=" https://www.lasextaseccion.com.ar/" title=" El periódico de la Sexta Sección electoral">Sexta Sección</a></span>
	<div class="to-top">Programación y Diseño: <a href="https://www.decus.com.ar">Agencia Decus</a> |  Contacto y Publicidad: <a href="mailto:contacto@decus.com.ar">contacto@decus.com.ar</a>&nbsp;<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a></div>
</div>
<!--end copyrights-->
			</div>
		</div> 
	</footer><!--#site-footer-->
</div><!--.main-container-->
	<script type="text/javascript">
//<![CDATA[
//]]>
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 30px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 39px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 39px!important; width: 39px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 39px!important;; font-size: 20px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slideropts = {"rtl_support":"0","full_slider_num":"6"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.lasextaseccion.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>